Video Screencast Help

Search

Search results

I need a solution Hello! There is BE 2012 and several servers which should be backuped. We are experiencing very strange problem, sometimes all tasks are stuck without any progress, ...
Forum Discussion by happypumper | 28 Jul 2015 | 1 comment
I need a solution Hi, SQL backups have been failing on 2 BE2012 servers recently with the same error message: V-79-57344-65088 - WARNING: The DBCC NEWALLOC command requires SA ...
Forum Discussion by MDLBT | 27 Jul 2015 | 2 comments
I need a solution I have a Windows 2003 R2 Standard Server where the drives died so I need to do a complete rebuild of OS. I am running Symantec Backup Exec 12. What is the ...
Forum Discussion by Sabre17 | 17 Jul 2015 | 8 comments
I need a solution Backup failed and found this errors below. Error: Verify- \\servername1\System?State \\CUSTPORTAL01\System?State Unexpected end of backup set ...
Forum Discussion by iv3lclown@gmail.com | 14 Jul 2015 | 1 comment
I need a solution Hi, I'm Luca. I have SBE 12.5 with the last updates. I notice this while doing the backup : Error e0008445 ...
Forum Discussion by Luca Samiolo | 14 Jul 2015 | 7 comments
I need a solution Hello, My customer use Backup exec 12.5 for the backup of the Domino 9.0.1FP3/FP4 x64 on Windows 2008R2 or Windows 2012 64bit. I have read that the last ...
Forum Discussion by danielsandomin | 07 Jul 2015 | 5 comments
I need a solution HI All, I am trying to add new server in backup exec 12.5. However when i am trying to authenticate remote server using system account i am getting access denied. ...
Forum Discussion by jit2s5 | 30 Jun 2015 | 3 comments
I need a solution As per subject; have a client running BUE 12.5 SBS edition on SBS2011 (Server 2008 R2, Exch 2010).  Am i better to do a full uninstall then reinstall of BUE2015 or run ...
This issue has been solved
Forum Discussion by ArnieO | 26 Jun 2015 | 2 comments
I need a solution Question: Are the new licenses working, despite the red "key " icon and the "Unknown Option" listing as shown below? Windows 2008R2 SP1 ...
This issue has been solved
Forum Discussion by Tagin | 22 Jun 2015 | 4 comments
I need a solution Good morning, my name is Luca. I installed on a server backup exec 12.5 with all available updates. To back up we have a librerira Automated Tandberg ...
This issue has been solved
Forum Discussion by Luca Samiolo | 20 Jun 2015 | 23 comments