Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution i'm trying to delete a user in Symantec DLO 11d 7170.  the console shows delete pending for two days now.  I followed the instructions at ...
Forum Discussion by jonathan.farmer... | 31 Dec 2009 | 1 comment
I need a solution Hi, Users that have the DLO agent installed are getting a pop-up with three options - switch to, retry or cancel. Switch to just pops up the start menu. Retry ...
Forum Discussion by Flexera | 31 Dec 2009 | 3 comments
I need a solution I have BE 11d and purchased a remote sever agent and exchange agent presuming I would get a v11d version. I received a 12.5 version. Can this be used with v11d? ...
This issue has been solved
Forum Discussion by MGM | 30 Dec 2009 | 1 comment
I need a solution Hi, since days ago, in the job status column the status of the server is paused, but i click on devices and the server is ok. i 've paused and unpaused the ...
Forum Discussion by jalonso | 29 Dec 2009 | 2 comments
I need a solution Hello.  I've been running Backup Exec 11d 7170 on Small Business Server 2003 SP2.  I recently installed Mozy Pro, and Mozy could not see the Exchange information ...
Forum Discussion by Davidtraveller | 28 Dec 2009 | 3 comments
I need a solution Hi, I was wondering if anyone has a NetApp "S" series (formerly StoreVault) device?  If so, do you use Backup Exec to backup both the NAS Shares and ...
Forum Discussion by Scott Bailey | 28 Dec 2009 | 4 comments
I need a solution Is it best to backup several servers in one backup job or to backup each server in it's own individual job? 1 ...
This issue has been solved
Forum Discussion by Patrick Mason | 28 Dec 2009 | 5 comments
I need a solution Our Windows SBS 2003 server crashed & we had to reinstall the OS.  We then installed BackupExec 11d, hoping to restore the data from our daily backup.  We have ...
Forum Discussion by RafiA | 28 Dec 2009 | 0 comments
I need a solution Hi Full backup skips *.edb, *.log, *.chk and EventCons files with below errors. Unable to open the item C:\Documents and Settings\All Users\Application ...
Forum Discussion by Afrika | 23 Dec 2009 | 3 comments
I need a solution Just wondering if anyone here know a quick/easy method for what I need to do. I need to restore 3tb of data from my tape on to disk and give the hard drives to my ...
This issue has been solved
Forum Discussion by T_T | 23 Dec 2009 | 4 comments