Video Screencast Help

Search

Search results

I need a solution Hi colleagues, I have two SL500 tape libraries and i would want to both tape libraries to be connected to the same master and media server. Can someone help me ...
Forum Discussion by johnson Mpaulo | 18 Mar 2010 | 2 comments
I need a solution Dear all, we are using veritas netbackup 6.5 on Solaris platform server[ active passive cluster ]. whenever we access veritas console on our desktop/laptop ...
Forum Discussion by mathur.gm@gmail.com | 03 Oct 2009 | 2 comments
I need a solution Hi, we are using Symantec backup Exec 11d, i install symnatec agent on one of our LINUX test machine for test purpose it work fine. but after unistalling the agent ...
Forum Discussion by syed@arabtecuae.com | 20 Jul 2009 | 3 comments
I need a solution Hi everyone, i have two servers with windows 2003 standard x32. One of them is the Dc and the other is a member. In the member server i have installed Backup ...
This issue has been solved
Forum Discussion by jalonso | 16 Jul 2009 | 5 comments
I need a solution Hi I've just virtulize my windows server 2003 DC on a ESX-I, I would like to know if I install my backup exec 11D software on a physical server being a terminal ...
Forum Discussion by versus222@hotma... | 13 Jul 2009 | 3 comments
I need a solution Was speaking to Symantec about BackupExec CPS guide to determine ratio of how many servers per management console should be used when setting up multiple sites for ...
Forum Discussion by gsxr1k | 12 Jul 2009 | 0 comments
I need a solution Beim Versuch über Exchange Agent die Öffentlichen Ordner wieder herzustellen kommt immer der Abbruch mit folgender Meldung: Fehlerkategorie : Ressourcenfehler ...
Forum Discussion by heiko@master-of.net | 02 Jul 2009 | 7 comments
I need a solution I was wondering if anybody had any experience with regards to restoring a Backup Exec V12.5 file using Backup Exec V11D. I just wondered if it this was possible. ...
Forum Discussion by jules.alaneme@v... | 13 May 2009 | 2 comments
I need a solution Have never been able to use 11.9 agent to backup public folders and data on our exchange. Granted our folders are store on a main domain exchange and the data is ...
Forum Discussion by oaadmin | 01 May 2009 | 3 comments
I need a solution I have Symantec BackupExec 11d for Windows Servers that include the DLO. Recently, I unable to logon to DLO options due to BackupExec DLO Administration Service is not ...
Forum Discussion by Eureka | 29 Apr 2009 | 2 comments