Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

This fix comes from the forum post at  http://www.symantec.com/connect/forums/problems-expanding-backup-exec-reports-ie-11 . I went in and checked out the Javascript code that manages the report interactivity and figured out what needs to be ...
Idea by usafseic | 24 Nov 2014 | 0 comments
I need a solution Hello Experts, Running SBE 2010 R3 i can not get the services started on symantec, all backup jobs failing. This happened when one of our old domain ...
This issue has been solved
Forum Discussion by AIRay | 10 Nov 2014 | 4 comments
I need a solution Hi Support, Recently, our company already have the GSS2.0 license. My Question: Considering the license permission, can I copy the ghost.exe and merge it ...
Forum Discussion by Spring Quain | 17 Oct 2014 | 0 comments
I need a solution Hi All, We have a frustrating issue with a customer at the moment and have exhausted our options so it would seem. They are planning a server upgrade in the ...
This issue has been solved
Forum Discussion by Andrew Davenport | 07 Oct 2014 | 1 comment
I need a solution Hi Symantec Community, I've hit a brick wall with this.... we are running Backup Exec 11d Rev 7170 SP5 and Hotfix 70 on a Windows 2003 SBS. We just ...
This issue has been solved
Forum Discussion by capone | 02 Oct 2014 | 9 comments
I need a solution Hi, I have a problem with a backup. All the day, I have this message : V-79-57344-850 - AOFO : Défaillance de l'initialisation sur : ...
Forum Discussion by Hexawin31 | 23 Sep 2014 | 7 comments
I need a solution I need to do a rather selective restore from a backup on Server 2003 with Exec 11d (space issue). I need to temporarily active a propriety database that needs to be ...
This issue has been solved
Forum Discussion by cadl | 16 Sep 2014 | 6 comments
I need a solution Hi All,   I've recently re-installed Backup Exec 11d on our Windows Server 2003 box, I know it's old but we need it for a couple of weeks to get us ...
Forum Discussion by Delo819 | 16 Sep 2014 | 1 comment
I need a solution We are currently getting the following error when restoring: Resource Error e000848c - Unable to attach to a resource.  Make sure that all selected resources exist and ...
Forum Discussion by Paul.proitltd | 12 Sep 2014 | 4 comments
I need a solution We have a Windows 2003 server here running Backup Exec 11d for Windows Servers.  After some harddrive corruption problems, we needed to reinstall Backup Exec.  I ...
This issue has been solved
Forum Discussion by Jim Verduin | 03 Sep 2014 | 7 comments