Video Screencast Help

Search

Search results

I need a solution I'am currenlty in site A. I'am trying to do a catalog using tapes from site B (full backup the the month of November (3 tapes) and month of October (3 ...
Forum Discussion by lmdpedat | 17 Jul 2014 | 0 comments
I need a solution Hi,   I have a back-up tape I have carried out numerous restores from on backup exec 11d. One day I ran inventory on the tape to another restore but when I ...
Forum Discussion by Seamus@Astech | 07 Mar 2014 | 4 comments
I need a solution I have a sbs2003 that is no longer functioning.   I have the backup exec installed on another server and I have the backup drive.  How do I get the BE11D to see the ...
Forum Discussion by Bigsky | 16 Oct 2013 | 2 comments
I need a solution Hi, I'm currently using Backup Exec 11d on SBS2003. I'm thinking of buying an iSCSI RAID array. One of the servers I backup via a remote agent would ...
This issue has been solved
Forum Discussion by Uncle_romania | 01 Jul 2013 | 7 comments
I need a solution I have recently been having problems with BE 11d. I was backing up my complete C: drive on one job, and my E: drive on a second job thereafter. This is done every week ...
This issue has been solved
Forum Discussion by Geebee12 | 05 Apr 2013 | 22 comments
It will be great if the symantec team could develop RALUS that will run on Amazon Linux variant where most of the AWS users are using Backup Exec products... (Backup and Recovery, 10.x and Earlier, 11.x, 12.x, 2010, 2012, Backup Exec, Remote Agent ...
Idea by cyberjames | 28 Mar 2013 | 0 comments
Let me start by clarifying what the issue is and later go into how it is resolved.     We all like it when our devices appear in the device manager.  Windows accomplishes this with Plug and Play.  One of the commands Plug and Play sends to a device ...
Idea by TUR Guy | 21 Jan 2013 | 1 comment
I need a solution Hi, if anyone know a solution for this paritcular event in window application log with this particular error message? i have attached the screenshot of the event. ...
This issue has been solved
Forum Discussion by Qingyan Lim | 09 Jan 2013 | 3 comments
I need a solution Hi all, On the server application log, i encountered such an event which i couldn't find much info as to why and how to resolve this.   Adamm Database ...
This issue has been solved
Forum Discussion by Qingyan Lim | 02 Jan 2013 | 10 comments
I need a solution how can I use SAN shared storage option in backup exec 11d as I have a serial key for the said agent.Presently I connected the san with media server and now it shows ...
This issue has been solved
Forum Discussion by muhammadjafar | 28 Nov 2012 | 4 comments