Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I have a MSL6030 and have just added a LTO4 Drive there is also a LTO3 Drive installed, so I'm guessing that I need to buy 1 LEO Licence in order to see ...
Forum Discussion by MrBuskin | 09 Nov 2007 | 1 comment
I need a solution I have just bought a HP Storage Works 448 Ultirum Autoloader and was wondering whether there are any special licences I have to install? ...
Forum Discussion by MrBuskin | 05 Nov 2007 | 2 comments
I need a solution Is anyone using a HP 1/8 G2 Autoloader, if so can you tell me the transfer rate you get in a production environment ...
Forum Discussion by MrBuskin | 31 Oct 2007 | 1 comment
I need a solution Hi, This may seem a strange request, but I want to use a USB Flash Drive to boot into the IDR program rather than using the CD. Has anyone done this...? ...
Forum Discussion by MrBuskin | 14 Oct 2007 | 1 comment
I need a solution What should I be using, we have over 50GB of altered data daily and around 150TB to store it on, also what is better, incremental or differential ? ...
Forum Discussion by MrBuskin | 13 Oct 2007 | 1 comment
I need a solution Ok, here's the scenario: My company currently has over 3000 servers deployed across Australia most of them in retail shops, we use SQL2K5 in conjunction ...
Forum Discussion by MrBuskin | 03 Oct 2007 | 2 comments
I need a solution Hi,   I recently found a old Hard Drive that contains lots of B2D Files, its a Seagate Sata Drive, each B2D Files is 15 GB,  I plugged it in and added it to ...
Forum Discussion by MrBuskin | 28 Sep 2007 | 0 comments
I need a solution Hi, We are looking at using Backup Exec across our private network 10.0.0.0/8 I am currently looking at a CASO (central admin server) and MMS (Management Media ...
Forum Discussion by MrBuskin | 13 Sep 2007 | 1 comment
I need a solution We are having some problems restoring one of our servers using the IDR Option, I successful backup was ran and when we use the Automated Option we get a Access is ...
Forum Discussion by MrBuskin | 29 Jul 2007 | 1 comment
I need a solution We have a client that we are backing up using Backup Exec 11d 7170 (All Hotfixes), the problem that we are having is that when running a B2D Backup we are getting ...
Forum Discussion by MrBuskin | 24 Jul 2007 | 0 comments