Video Screencast Help

Search

Search results

I need a solution Bonjour, je vous expose la problèmatique que j'ai   J'ai un serveur physique avec Windows 2003 installer dessus et j'aimerai pouvoir avec BESR ...
Forum Discussion by Nicolas_code42 | 11 Apr 2014 | 1 comment
I need a solution Dear all, I am using backup exec 2010 R2 i am unable to update through LIVEUPDATE nor backup. i receive an error "The job failed with the following error: ...
Forum Discussion by s.rabbani@cgiar.org | 08 Apr 2014 | 3 comments
I need a solution Hello  I need to test BE10 on tape library that has many slots and robotic is there is any software can i use it to create VTL    please give me link to ...
This issue has been solved
Forum Discussion by A.sherif | 02 Apr 2014 | 8 comments
I need a solution Hi, I backup my MS Exchange 2007 datastores from a remote server, but until recently they fail with this error. This has occured since we nearly filled the C drive ...
Forum Discussion by MorkSherwood | 18 Mar 2014 | 16 comments
I need a solution   we somehow have this bacukup exec 9.1 server which recently stopped as bot drive didnt come up, we just have C: drive contents  and need to restore   backupexec ...
Forum Discussion by Deepa Kalra | 15 Mar 2014 | 5 comments
I need a solution On our datacenter we have DPM 2012 but we need to test BE10 13.0 on production at the same time that DPM working, once backup exec working fine backup and restor we ...
This issue has been solved
Forum Discussion by A.sherif | 16 Mar 2014 | 6 comments
I need a solution When encrypting backup exec tape, the encryption requires a passphrase but I believe it is also tied to the user, so a quick scenario based question. Backing up ...
Forum Discussion by CA443 | 24 Feb 2014 | 2 comments
I need a solution Hi all, This seems like a pretty straightforward thing to do but I cant get it to work. All I want to do is copy a vhd from a backup tape. I dont want to restore ...
Forum Discussion by bino85 | 20 Feb 2014 | 4 comments
I need a solution Bonjour à tous, Je me demande comment je peux sauvegarder mon NAS(NAS4FREE) avec le logiciel Backupexec 2010 R3 ? car le logiciel ne veut pas se connecter a un ...
This issue has been solved
Forum Discussion by tilou2991 | 20 Feb 2014 | 2 comments
I need a solution In reference to the above mentioned old thread, I'm having the same problem (old BE V9.1 that I would like to use on a W2K3 based intranet, need SP5). As the ...
This issue has been solved
Forum Discussion by Gerhard Stark | 04 Feb 2014 | 4 comments