Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Go to "Restore" then I select "View by resource" - in the list is an old server I previously use to back-up, it is still visable in the list, how ...
This issue has been solved
Forum Discussion by mike brooker | 12 Sep 2008 | 4 comments
I need a solution Sanity check required! I currently run daily diffs that start between the hours of 21:00 and 23:00 hours - Mon to Thurs, I don't run a Fri diff as it seems ...
Forum Discussion by mike brooker | 13 Aug 2008 | 0 comments
I need a solution Trying to install a remote agent to a XP Pro machine and get an "access denied error"   The story:   I have 3 agent licenses all present and ...
Forum Discussion by mike brooker | 13 Aug 2008 | 1 comment
I need a solution Have BEWS10.1d and want to purcahse anotehr Windows agent, our supplier quoted around £260 for the V12 Back-up Agent.   I'm quite happy with the V10 agent ...
Forum Discussion by mike brooker | 07 Aug 2008 | 3 comments
I need a solution The issue, after running a full weekly backup, the daily backup does a full backup.   Testing new BEWS server, config is the same as the old one which works ...
This issue has been solved
Forum Discussion by mike brooker | 29 Jul 2008 | 4 comments
I need a solution I have a Ralus B2D job creating 10GB .bkf files.   When the job has completed BEWS reports that is has backed-up 980GB of data (byte count column), however, ...
This issue has been solved
Forum Discussion by mike brooker | 26 Jul 2008 | 1 comment
I need a solution I have 2 ralus agents which for what ever reason do not show under "Remote selections" - on the other BEWS server they do.   So, I created ...
This issue has been solved
Forum Discussion by mike brooker | 21 Jul 2008 | 2 comments
I need a solution Strange problem,   I have a clean install of BEWS on XP + SP3, backing up 3 servers, 2 Windows, 2 Linux to disk.   Both of the Windows backups complete ...
This issue has been solved
Forum Discussion by mike brooker | 19 Jul 2008 | 1 comment
I need a solution I want a job to run once 2 weeks from now - if I schedule a job with a policy, using the "Specific dates" option it sets the job to run recurring, so it will ...
Forum Discussion by mike brooker | 03 Jun 2008 | 0 comments
I need a solution Currently have an up and running BE10.1d Windows Media Server, with 3 Windows agents and 3 Linux agents. I'm replacing the media server and I'm starting a ...
Forum Discussion by mike brooker | 09 May 2008 | 1 comment