Video Screencast Help

Search

Search results

Dear All, During implementation of Media Set policy of 4 week, we observed the following things. We were having multiple media Sets like : LOTUS, SAP, Application, VMWARE When we erased medias those went to Scratch Media Set, We assigned those ...
Idea by Ashish Kesarkar | 30 Mar 2010 | 5 comments
Hi All, Ill just give the detailed description what happened in past week. We changed our policy for media management to 28 Days Overwritable protection and 7 Days Appendablity to Media. What we observed during this week is that, the job ...
Idea by Ashish Kesarkar | 19 Mar 2010 | 1 comment
Artical by Mr. Chris Mellor http://www.theregister.co.uk/2009/09/17/lto7_and_8/ According to published plans, the all-conquering LTO tape format has no future after LTO 6, which is expected in 2012. This is ridiculous and there must ...
Blog Entry by Ashish Kesarkar | 15 Dec 2009 | 2 comments
I need a solution Hi All, Previously I was able to see the warning Info message like: “Overwriting allocated media” in Alerts. I did some modification in software. Now days I ...
Forum Discussion by Ashish Kesarkar | 02 Mar 2009 | 0 comments
I need a solution We implemented VMware ESX Server 3.0.1. We successfully installed “Symantec Backup Exec Remote Agent for Linux/Unix Servers” on this server.   Now we ...
Forum Discussion by Ashish Kesarkar | 02 Mar 2009 | 0 comments
I need a solution Hi All,   I am getting following error when I am trying to generate the Report.   I am able to generate report but not able to view the same. ...
Forum Discussion by Ashish Kesarkar | 02 Mar 2009 | 0 comments
I need a solution Hi All,   I am facing various problems in generating reports: 1) When I am trying to run the report “ Backup Size by Resource ”, it is giving blank ...
Forum Discussion by Ashish Kesarkar | 02 Mar 2009 | 0 comments
I need a solution Hi All, I want to get the detail report of server sizing i.e. Size of Data on Each Server which I am backing up. Which Report should I use for the ...
Forum Discussion by Ashish Kesarkar | 21 May 2010 | 2 comments
I need a solution Hi All, During the Lotus Domino Database Backup I got following error. ...
Forum Discussion by Ashish Kesarkar | 02 Mar 2009 | 0 comments
I need a solution Hi All,   Today my one backup tape got erased unexpectedly.   Actual Scenario was :   1) I have one job with following configuration: ...
Forum Discussion by Ashish Kesarkar | 21 May 2010 | 2 comments