Video Screencast Help

Search

Search results

I need a solution How do I update managed clients?  There is no update policy for SSR 2013, only for plugin... 1 ...
This issue has been solved
Forum Discussion by giorgiobusoni | 23 Mar 2014 | 17 comments
I need a solution Hello, I had a system with windows 8 and SSR 2013 SP1. I updated it to windows 8.1 without problems. The computer went on making backups without problems. Some ...
This issue has been solved
Forum Discussion by giorgiobusoni | 18 Mar 2014 | 9 comments
I need a solution Hello, I need to restore an hyperv host server running windows 2012 to a different hardware, more specifically Motherboard, CPU and memory will be different.   ...
Forum Discussion by giorgiobusoni | 16 Jan 2014 | 1 comment
I need a solution Hello, I have pushed LOR 2013 to 5 client PCs using management solution 2013, 2 on the PC work correctly, the other 3 don't have the LOR 2013 boot option in ...
Forum Discussion by giorgiobusoni | 31 Jan 2013 | 4 comments
I need a solution I have configured install policy to install LOR on some physical computers: 5 clients and 2 servers running HYPER-V. Now, 4 clients and 1 server installed succesfully, ...
Forum Discussion by giorgiobusoni | 30 Sep 2012 | 8 comments
I need a solution Hi all, beeing able to access SSR management again (see here https://www-secure.symantec.com/connect/forums/ssr... ), I noticed that one domain controller has ...
Forum Discussion by giorgiobusoni | 27 Sep 2012 | 5 comments
I need a solution By reading the available guide I haven't been able to really understand what is the use of lightsoutrestore Beeing able to restore from remote locations might ...
This issue has been solved
Forum Discussion by giorgiobusoni | 24 Sep 2012 | 2 comments
I need a solution How can I update SSR 2011 SP1 clients to SP2? I have updated the manager, using SIM, but how to update clients???? The first thing to point out The first ...
Forum Discussion by giorgiobusoni | 24 Sep 2012 | 30 comments
I need a solution I all, after upgrading to SP2, the symantec console doesn't work properly anymore. If I try to open the second tab (managing activities or a similar name) it ...
This issue has been solved
Forum Discussion by giorgiobusoni | 28 Sep 2012 | 17 comments
I need a solution Hi all  have some pcs that have more than one partition, and there is one or more among these partitions that i don't whant to backup, and some others that ...
This issue has been solved
Forum Discussion by giorgiobusoni | 02 Feb 2012 | 5 comments