Video Screencast Help

Search

Search results

I need a solution Hi http://www.symantec.com/business/support/index?page=content&id=TECH153802   ...
This issue has been solved
Forum Discussion by inn_kam | 12 Feb 2015 | 6 comments
I need a solution Hi Techiz,   I am trying to look for an automated vaulting report for a month. Means how many and what all medias were ejected for an entire month. I tried looking ...
This issue has been solved
Forum Discussion by Sid1987 | 05 Feb 2015 | 9 comments
I need a solution All, When I try to install a new OpsCenter license I recieve the message "The specified license key already exists" from the OpsCenter web GUI. I know ...
This issue has been solved
Forum Discussion by jwarfield | 29 Jan 2015 | 2 comments
I need a solution On one of my customers opscenter servers we are having disk issues, the disk is running full because of log files. I checked which ones and it seems to be the ones ...
This issue has been solved
Forum Discussion by maurijo | 20 Jan 2015 | 4 comments
I need a solution At this time I only need a simple yes or no answer.  I'll worry about the details later if we go down this road.  We provide backup services to a wide array of ...
This issue has been solved
Forum Discussion by John Snodgrass | 08 Jan 2015 | 4 comments
I need a solution For our PCI compliance, we need to be able to monitor who makes changes within our NetBackup environment. Using the Audit trails tells me everything I need to know ...
This issue has been solved
Forum Discussion by Dan Giberson | 03 Dec 2014 | 2 comments
I need a solution question: one of our colleague had setup the opscenter reports under his account, we are not getting any reports after we deteleted his account from opscenter. is ...
This issue has been solved
Forum Discussion by netbackup_rookie | 02 Dec 2014 | 2 comments
I need a solution after linux patch one of our OpsCenter servers is not operational # ./OpsCenterServer start SQL Anywhere Start Server In Background Utility Version ...
This issue has been solved
Forum Discussion by Will Restore | 13 Nov 2014 | 1 comment
I need a solution Hi, I have a customer that have a problem with oracle clone feature in OPSCenter. Netbackup and OPSCenter version 7.6.0.1 Issue: Oracle clone using ...
This issue has been solved
Forum Discussion by kenneth.hansen@... | 29 Oct 2014 | 9 comments
I need a solution Hello How can i delete entitys from Opscenter database? I have a lot of clients but some of them doesn't exist , I would need a delete sentence for that ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 28 Oct 2014 | 2 comments