Video Screencast Help

Search

Search results

I need a solution Hi all,  Just upgraded our OpsCenter (Windows) from v7.5.0.6 to v7.6.0.2. I can access to webgui locally when logged onto the server, but now cannot connect ...
This issue has been solved
Forum Discussion by bpdown | 02 Jul 2014 | 5 comments
I need a solution Hi Techiz,  In the query below when I am using DATEDIFF, its not giving me correct date range output.   SELECT nb_JobFilesArchive.jobId as 'Job ...
This issue has been solved
Forum Discussion by Sid1987 | 01 Jul 2014 | 2 comments
I need a solution Hi, I have finished install Netbackup Opscenter and begining add master server but I am facing an error as below OpsCenter-10905:Action not permitted. Please ...
This issue has been solved
Forum Discussion by vnroot | 23 Jun 2014 | 5 comments
I need a solution Hi Techiz,   I am trying to run a report through SQL query, and I would like to know the Table name which contains the File list information of the backup job in ...
This issue has been solved
Forum Discussion by Sid1987 | 17 Jun 2014 | 7 comments
I need a solution So, I'm building me a new opscenter server, and it's up and running OK.  NetBackup 7.5.0.6 THEN I think to myself, I'd like a windows Admin Consosle ...
This issue has been solved
Forum Discussion by Lynne Seamans | 13 Jun 2014 | 2 comments
I need a solution hi, how to setup please, netbackup to send an e-mail, for a specific JOB-TYPE "like = image import" finish, even if the stat is success or fail ?? ...
This issue has been solved
Forum Discussion by issmag | 04 Jun 2014 | 3 comments
I need a solution I haven't yet figured out a way to rearrange the info blocks on the monitor -> overview page... is it possible? i.e. to put the ones I care about most at the ...
This issue has been solved
Forum Discussion by spitman | 28 May 2014 | 1 comment
I need a solution Hi, As part of a global infrastructure change at work a new 7.6.0.1 RHEL OpsCenter server has been created and wil be used as a central OC for the Backup team; ...
This issue has been solved
Forum Discussion by Kevin Lamb | 14 May 2014 | 6 comments
I need a solution Howdy all,   Here's the basics...OpsCenter Analytics 7.6.0.1, NetBackup 7.6.0.1 on a Windows Server 2008 box.   I created an Alerts Policy for ...
This issue has been solved
Forum Discussion by rsamora@eprod.com | 06 May 2014 | 7 comments
I need a solution I am new to OpsCenter Analytics.  I have been supporting NetBackup since back when it was still spelled with lower case letters :)  We have always used a third party ...
This issue has been solved
Forum Discussion by rsamora@eprod.com | 23 Apr 2014 | 2 comments