Video Screencast Help

Search

Search results

I need a solution Hi! What about OpenSSL bug? Mail gateway are affected! https://www.openssl.org/news/secadv_20140605.txt L. ...
This issue has been solved
Forum Discussion by pap.laszlo | 24 Jun 2014 | 3 comments
I need a solution Hello together, hope someone can help me out. We got a request to deliver messages ONLY with special Sender addresses to an External SMTP/S Smart host Server ...
This issue has been solved
Forum Discussion by Contonso | 20 Jun 2014 | 2 comments
I need a solution Hi, I would like to know whether it is possible to modify an email address with Symantec messaging gateway. The problem I am having is that my lotus notes mail ...
This issue has been solved
Forum Discussion by Gavinash | 22 May 2014 | 2 comments
I need a solution Hello, I just updated my Messaging Gateway 10.5 to the latest version 10.5.2-3 im not able to connect to the web interface anymore. Did you changed the URL of ...
This issue has been solved
Forum Discussion by levd | 05 May 2014 | 7 comments
I need a solution Hello team when i tried to update my SMG running 10.0.1 to 10.0.3 I got the following error. I tried to repeat the process multiple times but recieved the same error. ...
This issue has been solved
Forum Discussion by Outrageous | 21 Apr 2014 | 10 comments
I need a solution Hi I would like to know if exist a special process to increase de disk space in a SMG v10.5.1 that was installed in VMware. The servers were installed with ...
This issue has been solved
Forum Discussion by iug | 18 Apr 2014 | 3 comments
I need a solution Hello All, I have freshly installed Symantec_Messaging_Gateway_OSrestore_10.5.1-2_Linux_Int.iso in my Virtual envoirment ESXi ( 5.5.0 , 1331820). After Configuring ...
This issue has been solved
Forum Discussion by Outrageous | 07 Apr 2014 | 5 comments
I need a solution Hello,   For some domain we need to require receiving/sending with TLS. I followed instruction ...
This issue has been solved
Forum Discussion by UltraEricB | 04 Apr 2014 | 5 comments
I need a solution Hello all, I am trying to enable end user spam quarantine access for my users. I have already added authentication server using LDAD. But when I am trying to test ...
This issue has been solved
Forum Discussion by Outrageous | 31 Mar 2014 | 5 comments
I need a solution Working on implementing Symantec Messaging Gateway to provide some additional filtering to Exchange 2013 (small office). I have 3 basic questions: 1 - I see ...
This issue has been solved
Forum Discussion by Kremlar | 30 Mar 2014 | 2 comments