Video Screencast Help

Search

Search results

I need a solution Hello all, I have an appliance model 8340 with Processor Intel Pentimum G6950 2.8GHz and 4GB RAM and HDD 465,25GB. Software version 10.5.3-4 and spam quarentine ...
Forum Discussion by carlos_espinoza... | 26 Mar 2015 | 0 comments
I need a solution Hi, Intermittently we get this email alert from the appliance: Subject: Symantec Messaging Gateway Alert - The combined message queue is larger than the ...
Forum Discussion by John Santana | 19 Mar 2015 | 3 comments
I need a solution Hi, Can anyone here please shed some light on this matter ? I'm currently new in this company and just found out that the DNS settings on the Symantec ...
Forum Discussion by John Santana | 18 Mar 2015 | 4 comments
I need a solution Hi All, As per above, since we have 2 NIC in the appliance can we set the secondary NIC with management ip segment/subnet? Customer wanted to access the GUI ...
Forum Discussion by cus000 | 12 Mar 2015 | 3 comments
I need a solution Hi I want to use SMG to block emails containing Cryptolocker/cryptowall files. Normally they are .ZIP or .CAB attachments which contains a .SCR file. Could someone ...
Forum Discussion by reza akhlaghy | 09 Mar 2015 | 2 comments
I need a solution Does anyone have a solution to get my IP off the Brightmail black list?  I have submitted the online form about 10 times since November when I was assigned a static IP ...
Forum Discussion by supernat | 05 Mar 2015 | 1 comment
I need a solution We are having problem with sending e-mail to a domin with Symantec Message Gateway 10.5.2. This customer who have multiple MX records with different priority. They ...
Forum Discussion by justin_wong@zab... | 05 Mar 2015 | 2 comments
I need a solution hi   finding all these errors in the log after the release updates to Version 10.5.3 ?? How can I solve ...
Forum Discussion by tK934690PW | 05 Mar 2015 | 2 comments
I need a solution Hi, I've implemented a Content policy that holds messages with ZIP files in Spam Quarantine, and sends a notification to the User for, if they wants, release ...
Forum Discussion by iug | 02 Mar 2015 | 1 comment
I need a solution Hi all, in some SMG appliances (in this case VM  with 10.5.2-3 version) I see strange error like the following ones: "> Moonshine: error return from ...
Forum Discussion by diabolicus23 | 02 Mar 2015 | 1 comment