Video Screencast Help

Search

Search results

I need a solution Hi All, we are currently working on to intergrate Messaging Gateway with ArcSight SIEM. i am able to send the syslog to ArcSight but it is not able to recognise ...
Forum Discussion by Shoieb Arshad | 02 Feb 2016 | 2 comments
I need a solution Hi, on Messaging Gateway 10.5.4.4, in Reputation/policiese/bad senders/local bad sender domains, i've add 579 spam domains. Problem is that some of them ...
Forum Discussion by MaxMcQuincy | 02 Feb 2016 | 5 comments
I need a solution Hi, I am trying to deploye SMG in my exchange 2010 environment and want to know about below two things. 1- I am replacing MS forefornt for exchange which is ...
Forum Discussion by Saam1 | 01 Feb 2016 | 1 comment
I need a solution Has anyone else come across any issues after they've upgraded their Symantec Messaging Gateway (SMG) from 10.5.4-4 to 10.6.0-7? I did the update this morning ...
Forum Discussion by TechnicalLiberty | 29 Jan 2016 | 1 comment
I need a solution Hi, Can anyone tell me how to secure mail communication between scanner and control center? Config must be scanner(s) and cc seperated on different hosts. ...
Forum Discussion by TomVie | 28 Jan 2016 | 0 comments
I need a solution I am getting error message when releasing message from Spam Message Quarantine. I get these messages: Cannot submit the selected message(s) to Symantec Security ...
Forum Discussion by Gavinash | 27 Jan 2016 | 1 comment
I need a solution Hi Team, We are an ISP called Vibe Communications reside in New Zealand. Multiple clients reported they are unable to send email and we found majority of ip block ...
Forum Discussion by VibeCommunications | 26 Jan 2016 | 1 comment
I need a solution Hello, I this problem. I Configure the SMG to quarantine the outbound mail detected as spam. This work well and block spam email to go out. But there ...
Forum Discussion by gafain | 26 Jan 2016 | 5 comments
I need a solution Hi all, i have add some domain in Reputation / Local Bad Sender Domains but them are overrided by Spam / Email Spam Policies / Spam: Modify subject line with ...
Forum Discussion by MaxMcQuincy | 26 Jan 2016 | 2 comments
I need a solution Hello all We have the following setup: 1 x Virtual Controll Center (10.5.3-4) 2 x Scanner Appliance Model 8360 (10.5.3.-4) As we are unable to install ...
Forum Discussion by mmattmann | 25 Jan 2016 | 4 comments