Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi Everybody, I think I have a problem about DHA and DROP invalid recipient validation. Would anyone please clarify the following items for me? 1) In ...
Forum Discussion by Nitass | 28 Oct 2009 | 2 comments
I need a solution Hi, I am using SBG 8.0.2. I enabled recipient validation on some local domain, for example abc.com is enabled recipient validation but xyz.com is not. In additon, ...
Forum Discussion by Nitass | 09 Oct 2009 | 4 comments
I need a solution Hi, I am getting an email delay problem when receiving an email from some domain in the Internet. The delay is ranged from several hours to a couple of days. This ...
Forum Discussion by Nitass | 25 Sep 2009 | 17 comments
I need a solution Hi, I am running SBG 7.7. I have a problem about receiving email from some smtp gateway. The sender's smtp gateway got "450 client host rejected: try ...
Forum Discussion by Nitass | 22 Sep 2009 | 3 comments
I need a solution Hi, I have a simple question. I configured content compliance policy which added annotate message to every outbound messages. It worked fine. However, when I had a ...
This issue has been solved
Forum Discussion by Nitass | 16 Sep 2009 | 2 comments
I need a solution Hi, Would it be possible to upgrade SBG 7.7 to 8.0 in offline mode? I'm running SBG 7.7. I don't want to use "update download" command or ...
Forum Discussion by Nitass | 09 Mar 2009 | 5 comments
I need a solution Hello, Could anyone please correct me if I misunderstand? 1. To reject invalid recipient, the recipient validation has to be enabled. Is it possible to use ...
This issue has been solved
Forum Discussion by Nitass | 04 Mar 2009 | 3 comments
I need a solution Hello, I have a bit problem. I configured LDAP synchronization with Domino server. The synchronization worked fine and the status page displayed around 1500 ...
Forum Discussion by Nitass | 03 Mar 2009 | 6 comments
I need a solution Hi,   I am running SBG 7.7 on 8360 platform. I have a few questions. Could anyone please advice?   1. How can I display current Ethernet speed and ...
Forum Discussion by Nitass | 12 Feb 2009 | 0 comments
I need a solution Hi All,   Sorry I'm not sure if I can post this topic here but I think someone can help me.   Would it be possible to create a technical support ...
Forum Discussion by Nitass | 11 Feb 2009 | 1 comment