Video Screencast Help

Search

Search results

I need a solution Hi , Hardware : Hp blade Gen8 . VCS : 2 node cluster Application Resources from one node are switched over to other node automatically and when i switched ...
This issue has been solved
Forum Discussion by SatyCluster | 20 Jan 2015 | 5 comments
I need a solution Hi I have a service group named redsg running which is online on node1 and and offline  on node 2. I froze resg and ran hastop -all -force ,and started it ...
This issue has been solved
Forum Discussion by Dilipsun | 11 Jan 2015 | 3 comments
I need a solution Hi, Lanman services from VCS and lanmanserver from windows are same? 1 ...
This issue has been solved
Forum Discussion by mokkan | 29 Dec 2014 | 1 comment
I need a solution We are looking at potentially using VCS for a cross site DR project and have been told by a solution provider that we can use the GCO option in VCS to allow us to have ...
This issue has been solved
Forum Discussion by ianbd | 21 Dec 2014 | 4 comments
I need a solution Hi Everyone I have one query regarding veritas cluster.Is it necessary to create diskgroup if we use vcs..??Is it mandatory that if we use vcs, it is must to use ...
This issue has been solved
Forum Discussion by Sandeepkumar | 21 Dec 2014 | 1 comment
I need a solution Hello, Why do we need to setup the regrep  resources on VCS? The reason why I'm asking when we install application such as SQLserver or anything keys will be ...
This issue has been solved
Forum Discussion by mokkan | 20 Dec 2014 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hello. I installed SFWHA 6.1 on Windows 2012 R2 64Bit. And I configured MSMQ. But I couldn't online the MSMQ. SFWHA MSMQ_A Log  - ...
This issue has been solved
Forum Discussion by jckim@dsti.co.kr | 15 Dec 2014 | 1 comment
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi  I wonder why the process vbsd.bin always utilize a lot of CPU resource ( always > 10%) after I configured the VBS on it. What does it do? Is there ...
This issue has been solved
Forum Discussion by supaprapat | 08 Dec 2014 | 2 comments