Video Screencast Help

Search

Search results

I need a solution Dears, I am facing a weired behaviour in my cluster 6.1 , i created a files under the mount point in the first node and failover to second node, when i checked ...
Forum Discussion by Sauskekan | 28 Mar 2015 | 0 comments
I need a solution Hello, I am using the start program to run two commands. Is it possible to do? It is not working. Anything wrong with this command? startProgram = touch  ...
Forum Discussion by mokkan | 28 Mar 2015 | 2 comments
I need a solution I want to configure the SmtpRecipients for ntfr resource in VCS. Please be noted that for email ID abc@xyz.com i want to configure  for Error and Warning ...
Forum Discussion by paragarw | 27 Mar 2015 | 2 comments
I need a solution We have again received the following error messages on both nodes please tell us why these messages occur again or what could be the reason behind these messages? ...
Forum Discussion by A.A.M | 26 Mar 2015 | 7 comments
I need a solution The guide for configuring webshphere is not in the agent pack. Where can I get this? 1 ...
This issue has been solved
Forum Discussion by NeedHelpBro | 25 Mar 2015 | 1 comment
I need a solution I am facing a problem,i found a resource become online monitor timeout , and i don't know how to fix it ; could anybody give me some suggestion. thanks; ...
Forum Discussion by ebotang | 24 Mar 2015 | 1 comment
Customer states: You don't have to fix it for me, but clearly the agent has an issue if threads are greater than 1.   And the document you sent only indicates why you would want more than 1 thread for performance, it doesn't indicate ...
Idea by mgeiser | 19 Mar 2015 | 0 comments
I need a solution Hi all,  I've found a problem after create a resource to mount ext3 device.    Mount dNFS_Mount (                 MountPoint = "/share" ...
Forum Discussion by japonted | 17 Mar 2015 | 3 comments
I need a solution I disabled my application resources(rs-app-db-004   and rs-app-rm-004)  for some testing purpose in a service group and saved the changes in the main.cf file. Now ...
This issue has been solved
Forum Discussion by paragarw | 17 Mar 2015 | 5 comments
I need a solution Can GCO support following: Multiple cluster at primary site with only one one node cluster at secondary site. normally we setup GCO with one ...
This issue has been solved
Forum Discussion by ylin-123 | 13 Mar 2015 | 1 comment