Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi There, am wondering if anyone can help on how to can add GCO function after the cluster installed completed and i have the cluster already running for a while. ...
This issue has been solved
Forum Discussion by hejohn | 01 Oct 2014 | 5 comments
I need a solution I'm setting up a lanman resrouce and instead of using the DNS server, I just put the IP addres and host name in the hosts file like unix,  but when I did ...
Forum Discussion by mokkan | 01 Oct 2014 | 1 comment
I need a solution Dear All, I would like to have some help to identify following error while onlining a NetApp SnapMirror agent that was intergrated with VCS. The filer name and ...
Forum Discussion by uvahpux | 30 Sep 2014 | 6 comments
I need a solution Hi, Can anyone describe a method to add LUNs to a VCS-controlled VxVM diskgroup when the disks in the diskgroup are protected using SCSI-3 fencing? We tried adding ...
Forum Discussion by Alistair J Veitch | 29 Sep 2014 | 2 comments
It’s been a while coming but I’ve finally got some time to write this article on protecting vCenter Server availability. It’s probably also come as an opportune time as not so long ago VMware announced the end of availability of vCenter Heartbeat so now ...
Article by Virtually_LG | 28 Sep 2014 | 0 comments
I need a solution Hello everyone, Please I need a solution about my SQL cluster in test environnement. I have issues with the service group that I can"t bring it online on ...
This issue has been solved
Forum Discussion by Jimb2k | 27 Sep 2014 | 5 comments
I need a solution Hello, On the purpose of testing the new version of Veritas cluster, I created 2 nodes that contains SQL server binaries. This 2 nodes are identical on ...
This issue has been solved
Forum Discussion by Jimb2k | 24 Sep 2014 | 8 comments
I need a solution Greetings, I have two nodes that I want to cluster using VCS in order for an application to have high availability, it is a JAVA application running on JBOSS ...
Forum Discussion by nore | 24 Sep 2014 | 6 comments
I need a solution We have configued the SQL reservice and trying to bring up SQL server, but we are getitng the following error message, but REG resource is online. Would this cause ...
Forum Discussion by mokkan | 20 Sep 2014 | 5 comments
I need a solution Has anyone ever see NOTE or INFO message for "Mem usage" - I have only seen WARNING or CRITICAL I have check 3 systems and all have "Mem usage" ...
Forum Discussion by mikebounds | 18 Sep 2014 | 0 comments