Video Screencast Help

Search

Search results

I need a solution Hi all, I've got a Windows batch script which I'm trying to get VCS to control using the process agent. The batch script needs to run as a particular ...
This issue has been solved
Forum Discussion by Hywel Mallett | 08 Dec 2011 | 3 comments
I need a solution Hi all, I look after a four-node cluster (using SFWHA). We now need to move some servers into a separate network segment, so I need to split the cluster into 2 ...
This issue has been solved
Forum Discussion by Hywel Mallett | 28 Feb 2011 | 4 comments
I need a solution I am using SFWHA 5.0 (on Windows obviously). The sizes of various log files can be limited with registry keys and cluster attributes. However, on each of my nodes ...
Forum Discussion by Hywel Mallett | 13 Feb 2008 | 0 comments
I need a solution I'm surprised no-one else has posted, but since 5.0 for Windows has come out we had problems with MountV resources offlining unexpectedly. Symantec support had us ...
Forum Discussion by Hywel Mallett | 20 Dec 2007 | 1 comment
I need a solution I recently upgraded the nodes of our VCS 5.0 cluster to Windows 2003 SP2 (they were previously SP1). Since the update we've had a few cases of not only the ...
Forum Discussion by Hywel Mallett | 28 Jun 2007 | 2 comments
I need a solution I was wondering how people manage their cluster logs. Once you add up all the log files for VCS and all its agents, you can end up with quite a bit of data. Even in ...
Forum Discussion by Hywel Mallett | 12 Feb 2007 | 5 comments
I need a solution If you look at http://www.symantec.com/enterprise/support/release_details.jsp?pid=50276 it says SFWHA 5.0 was released on 2nd October 2006. Obviously this ...
Forum Discussion by Hywel Mallett | 15 Jan 2007 | 15 comments
I need a solution Having had a look at the Solutions Guide of SQL, I'm unclear on whether it's possible to add an additional node to an SQL cluster. The Exchange Solutions ...
Forum Discussion by Hywel Mallett | 08 May 2006 | 3 comments
I need a solution I am currently doing Disaster Recovery tests for our VCS clustered system. The root problem is that we have a SAN and clustered applications use SAN storage, but the ...
Forum Discussion by Hywel Mallett | 08 Feb 2006 | 14 comments
I need a solution We have our Print services clustered using VCS. Operation has been fine for months, however he had cause to fail the print services to another cluster node. I found ...
Forum Discussion by Hywel Mallett | 30 Jan 2006 | 5 comments