Video Screencast Help

Search

Search results

I need a solution Hi, I have a laboratory scenario with two virtual machines. Those virtual machines have installed SFHA 6.2 suite. Version of RHEL is 6.5. I firstly installed ...
Forum Discussion by achebib | 27 Aug 2015 | 6 comments
We are  doing a force start of replication since we ask cusstomer to create new volumes. Start replication. # vradmin -g hrdg -f startrep hr_rvg But some customers already have mount points created with data(and choose to ignore creating ...
Idea by leo_okeefe@syma... | 20 Aug 2015 | 0 comments
I need a solution Hello, we have some trouble with our oracle listener process. sometimes the listener is killed by vcs. We dont know why. xxx VCS ERROR V-16-2-13027 (node1) ...
Forum Discussion by Foo Bar BLN | 20 Aug 2015 | 3 comments
I need a solution Hi colleagues, For a customer I have to integrate two seperate databases into VCS 6.2 running on Oracle Linux. However I have no experience with both of them. And ...
Forum Discussion by sanderfiers | 17 Aug 2015 | 2 comments
I need a solution Hi Team, We have to replace DIMM on the active  node in which VCS services is currently running. Kindly guide step by step procedure  for this activity,also ...
This issue has been solved
Forum Discussion by allaboutunix | 16 Aug 2015 | 3 comments
I need a solution Hello guys, I need your help about a new fileshare that I create on a cluster ressource. I created the new fileshare as the old ones already excist on the same ...
Forum Discussion by Jimb2k | 11 Aug 2015 | 5 comments
I need a solution I try to find out in the document. But cannot find about the speed requirement of the VCS heartbeat link. Can I use only 10/100 Mbps switch for the connection. ...
This issue has been solved
Forum Discussion by pgm10s | 06 Aug 2015 | 2 comments
I need a solution Dear Team, I'm a newbi here.  We have a VCS setup on two linux (6.4) nodes (SFCFSHA 6.0). When customer tried to reboot a master node, the following error ...
This issue has been solved
Forum Discussion by barani_129 | 04 Aug 2015 | 15 comments
I need a solution Hi I am facing the following problem. I am using the java console to configure a vmware disk agent. Before I open the console I encrypt the password of my esxi ...
This issue has been solved
Forum Discussion by achebib | 02 Aug 2015 | 3 comments
I need a solution Hello, I've got 2 clusters under RHEL6.3 using SFHA 6.0.30 they are connected to a Cordinate Point server 6.0.30 I want to install 2 new clusters ...
This issue has been solved
Forum Discussion by cedric_tours | 30 Jul 2015 | 6 comments