Video Screencast Help

Search

Search results

I need a solution Two Node Cluster One Node getting Hung Issue After Kernel Version Upgrade on one Node of Cluster, I am unable to start LLT on this node. ----------- ...
Forum Discussion by Rajendra1977 | 28 May 2015 | 0 comments
Automate IO fencing keys  re-registration of DMP devices inside LDOM after migration Problem: Need to manually run “vxdmpadm pgrrereg” command inside the LDOM with fencing configured in DMP mode after live migration . Cause: When a LDOM ...
Article by sudhir_h | 28 May 2015 | 0 comments
I need a solution I'm runing VCS 5.0 and have a SG with NFS shares off a RAID from the two servers in my cluster. The problem I'm running into is a conflict of how much disk ...
Forum Discussion by theboogwa | 27 May 2015 | 4 comments
I need a solution May 25 03:54:10 node-02 Had[8671]: [ID 702911 daemon.notice] VCS CRITICAL V-16-1-50086 CPU usage on node-02 is 91% May 25 03:55:09 node-02 Had[8671]: [ID 702911 ...
Forum Discussion by symsonu | 26 May 2015 | 5 comments
I need a solution Hi Team, We have to replacement DIMM on the passive node in which VCS services is currently not running.The cross over cables LLT  is hanged in such a way that we ...
Forum Discussion by allaboutunix | 26 May 2015 | 3 comments
I need a solution Hi Experts, Need help in understanding cluster of 1+1 , my master node is down due an OS issue and now the slave node should ideal takeover but i see it is not ...
Forum Discussion by Saikishore Vemareddy | 25 May 2015 | 3 comments
I need a solution Hello , Need solution for this problem and cause. Why this happens.? storage nics are configured as multinic. ifconfig -a was showing failed flag on both ...
This issue has been solved
Forum Discussion by SatyCluster | 25 May 2015 | 4 comments
I need a solution We have veritas cluster version -5 running on solaris 10. We need to migrate the storage to a new array. Mirrioring volumes is not possible as there are many ...
Forum Discussion by sreeks | 23 May 2015 | 3 comments
I need a solution I originally posted this in the NetBackup forum but it seems to be a VCS issue that is the root of the problem: ...
Forum Discussion by Shaun Taylor | 22 May 2015 | 34 comments
I need a solution Hi Friends, Need your suggestions on the following issue: We have a veritas cluster configured on our File Servers with a Replication DR site. We patched up ...
Forum Discussion by SukhoiMk30 | 21 May 2015 | 2 comments