Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution First, curious to hear some feedback from CCS v11 customers who currently use Control Points & Entitlements. Generally, what type of asset are you primarily ...
This issue has been solved
Forum Discussion by ahumphries | 19 Sep 2014 | 8 comments
I need a solution I am getting the following error only when trying to run Queries on an asset. I am able to run Data Collection and Evaluations on the asset just fine. Query job fails ...
Forum Discussion by ahumphries | 09 Sep 2013 | 26 comments
I need a solution Need to move our 10.5.1 RMS BVIS from a Windows 2003 SP2 32-bit server to a Windows 2008 R2 64-bit server. Anyone have any experience with this scenario? What would ...
Forum Discussion by ahumphries | 25 Jul 2013 | 0 comments
I need a solution Running 10.5.1 PCU 2011-4, Windows Server 2003  Getting errors in the Data  Collection "Failures" tab when a registry key/value does not exist.  Is ...
Forum Discussion by ahumphries | 10 Oct 2012 | 2 comments
I need a solution Does anyone know if there was PCUs 2011-3 and 2011-4 for the Data Collection side?  I can't seem to find it anywhere. The R&A PCU 2011-4 has a note ...
This issue has been solved
Forum Discussion by ahumphries | 31 Jan 2012 | 7 comments
I need a solution In both RMS or CCS R&A, I want to take the GPO settings that an OU is linked to and run a check to verify that all the GPO settings actually applied to the servers ...
Forum Discussion by ahumphries | 14 Mar 2011 | 4 comments
I need a solution I am wondering if anyone else is having problems running PCU 2011-1 for Data Collection and also with running the QE Hotfix on the CCS server with MQE/SQE?  Having two ...
Forum Discussion by ahumphries | 11 Feb 2011 | 2 comments
I need a solution All: I just submitted a ticket for this issue but thought I'd throw this out to the community as well. I am running CCS v10.0, with PCU 2010-4 installed.  ...
Forum Discussion by ahumphries | 09 Feb 2011 | 22 comments
I need a solution Quick question.  I was told by the Symantec instructor at the CCS v9.0 class that the Policy Management module in R & A is included.  However, our license is ...
Forum Discussion by ahumphries | 02 Feb 2011 | 17 comments
I need a solution (I'm coming from SecurityExpressions to Control Compliance Suite...FYI) Within Reporting & Analytics (v10.0), I need to check all Windows servers ...
Forum Discussion by ahumphries | 02 Feb 2011 | 11 comments