Video Screencast Help

Search

Search results

I need a solution Hi all, we are trying to build a set of custom checks that will evaluate if an excel export of systems settings have specific values. Currently we have an ...
Forum Discussion by ekotsonis | 23 Aug 2011 | 0 comments
I need a solution We have just finished installing CCS Vulnerability Manager module in a test installation of CCS. The issue that we are facing is that we cannot find a way to import in ...
Forum Discussion by ekotsonis | 14 Feb 2011 | 4 comments
I need a solution As part of a CCS deployment project we are seeking to create standards related to SOX compliance. Are there any SOX related technical standards provided out of the box ...
Forum Discussion by ekotsonis | 07 Feb 2011 | 5 comments
I need a solution Hi all, we are currently preparing an installation of CCS (with SM, VM and PM modules) and I would like your advice on the number and types of CCS components that ...
This issue has been solved
Forum Discussion by ekotsonis | 07 Feb 2011 | 9 comments
I need a solution Hi all, after succesfuly importing all assets to our asset system, I tried to perform a data collection for one of the predefined standards of CCS. The data ...
This issue has been solved
Forum Discussion by ekotsonis | 12 Aug 2010 | 2 comments
I need a solution Hello all, I am running an installation project for CCS 9.0 (.1) and I have faced a couple of issues related to domain admin account that was used during installation. ...
This issue has been solved
Forum Discussion by ekotsonis | 10 Aug 2010 | 6 comments
I need a solution Dear all, I am trying to figure out which version of CCS is installed. When I select from the product menu the version (Help -> About), the splash screen mentions ...
Forum Discussion by ekotsonis | 05 Aug 2010 | 2 comments
I need a solution Hello all, I have an installation of CCS 9.0 with Internet Security module. The installation will cover 2 remote sites which do not have lots of bandwidth in the ...
Forum Discussion by ekotsonis | 05 Aug 2010 | 0 comments
I need a solution Good afternoon all, I am facing a problem when trying to install internet security module in CCS 9.0. Specifically, I get the following error during database ...
This issue has been solved
Forum Discussion by ekotsonis | 04 Aug 2010 | 3 comments
I need a solution Dear all, we are currently investigating the process of installing CCS 9.0 Standards and Internet Security module in a client of us. It was clients decision to go ...
Forum Discussion by ekotsonis | 02 Aug 2010 | 7 comments