Video Screencast Help

Search

Search results

I need a solution Hello, I have several endpoint machines which are inactive for more than 2 weeks and continue with ok status. Using 12.5 version. I made some tweaks in this ...
This issue has been solved
Forum Discussion by Kaczmarek | 01 Sep 2015 | 1 comment
I need a solution Hello everybody, I am trying to setup BLOCK Alerts in different languages however I am not succeeding doing it. I created different languages in response rules but ...
This issue has been solved
Forum Discussion by Kris_Niem | 31 Aug 2015 | 2 comments
I need a solution I am using CentOS 6.5 64 bit. I am trying to install Symantec DLP on it. While following setps described in Symantec DLP 14.0 Oracle installation guide i am ...
This issue has been solved
Forum Discussion by jawad1987 | 20 Aug 2015 | 1 comment
I need a solution I am looking for a policy to monitor files copied to the google drive via googledrivesync.exe I have policies in place that already block files being copied via ...
This issue has been solved
Forum Discussion by Mike S. | 18 Aug 2015 | 2 comments
I need a solution Hi All, I have created an endpoint policy to prevent user from sending email if matching keyword found only in an attachment not in body of email. But the problem ...
This issue has been solved
Forum Discussion by ITSecurity_Guy | 18 Aug 2015 | 3 comments
I need a solution Does anyone know of a way to start the endpoint agent via command line? I cannot reboot a particular computer and it appears the agent shut itself down. I just need to ...
This issue has been solved
Forum Discussion by Mike S. | 18 Aug 2015 | 1 comment
I need a solution Can someone point me in the direction to find a manual to remove machines from the DLP console thanks in advance for the help ...
This issue has been solved
Forum Discussion by rstacey | 13 Aug 2015 | 3 comments
I need a solution Hi guys, I've setup policy to search all files for restricted content (card holder data), and policy works fine with all text files except xml. Interesting ...
This issue has been solved
Forum Discussion by Eldar | 12 Aug 2015 | 5 comments
I need a solution Hi folks, I'm prepareing to migrate DLP 12.5 system into virual server. So I'm going to follow the steps of ...
This issue has been solved
Forum Discussion by Gyeong-un Kim | 11 Aug 2015 | 2 comments
I need a solution Hello DLP community I recently set up a new DLP environment (1x Enforce, 1x Endpoint, various test clients - everything on the same local network). Up to now, ...
This issue has been solved
Forum Discussion by flutti | 11 Aug 2015 | 2 comments