Video Screencast Help

Search

Search results

I need a solution As i have check DLP agent is not be viewed in Program and Features. How to confirm for the installation? 1 ...
This issue has been solved
Forum Discussion by ritik | 15 Sep 2014 | 3 comments
I need a solution Hello, How would I go about implementing an exception to an existing rule I have in place that essentially looks at all email attachments going out containing ...
This issue has been solved
Forum Discussion by tee-bee | 10 Sep 2014 | 13 comments
I need a solution Hi Guys, I have installed Symantec DLP server on physical server, now I want to migrate this DLP server to vertual server. is it possible if yes then help me ...
This issue has been solved
Forum Discussion by KJ101 | 08 Sep 2014 | 2 comments
I need a solution Hello everyone! I'm testing new version of DLP, 12.5, and have found some strange stuff I haven't found in earlier versions: I set up a Endpoint ...
This issue has been solved
Forum Discussion by haroldvm89 | 07 Sep 2014 | 2 comments
I need a solution I have install the dlp agent on client. It reflect the error to remove the old version of dlp agent first for install it. I also do that and applied to uninstall ...
This issue has been solved
Forum Discussion by bansal_r | 01 Sep 2014 | 3 comments
I need a solution Hi DLP team, having one issue with DLP, Suppose somebody printing some official documents from his office. will DLP monitor print device or not? ...
This issue has been solved
Forum Discussion by PTJog121_sym | 30 Aug 2014 | 2 comments
I need a solution Hi, I have a customer with DLP 12.5 and Prevent Web installed. I need to create a rule for monitoring all posts and chat on Facebook. How can I do this? ...
This issue has been solved
Forum Discussion by Raphael Paciulli | 28 Aug 2014 | 2 comments
I need a solution Nothing happens when we try to execute any agent tasks in the Enforce console - Enable, Disable, Set Log Level, etc.   Is somebody else having this problem? ...
This issue has been solved
Forum Discussion by xand | 28 Aug 2014 | 2 comments
I need a solution Hello all , I am facing a strange problem and need your help with it. Following is my current setup. It is a three tier installation (DLP 12.0.1) Enforce Server ...
This issue has been solved
Forum Discussion by Outrageous | 23 Aug 2014 | 5 comments
I need a solution Good day! I installed DLP 12.5 and detection server Network Prevent for Web. I'm trying to integrate it with TMG 2010 Enterprise. I installed symc_tmg_plugin ...
This issue has been solved
Forum Discussion by VeronikaStr | 21 Aug 2014 | 12 comments