Video Screencast Help

Search

Search results

I need a solution Hello all , one of my network monitor Server running on version 12.0.1 ( LINUX OS) is malfunctioning so I need to replace it with a new physical Server. Please ...
Forum Discussion by Outrageous | 18 Aug 2014 | 9 comments
I need a solution Hi, dear all. Just tryed to install oracle and enforce server of Symantec DLP 12.5 on my RHEL 6.4 from ssh console (from putty) for testing. But in ...
This issue has been solved
Forum Discussion by b1gg1e | 18 Aug 2014 | 2 comments
I need a solution Hello all, I want to know that can I migrate one of my DLP Endpoint Prevent Server 12.0.1 running on a pysical Server (LINUX OS ) to a virtual Server. Is this ...
Forum Discussion by Outrageous | 17 Aug 2014 | 7 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution We have many issues with 11.6.3 and IE 8. We plan on upgrading DLP to 12.5 as well as move away from IE8. My question is, has anyone had problems with IE 8 where the ...
Forum Discussion by rsquare | 15 Aug 2014 | 7 comments
I need a solution We're upgrading to DLP 12.5 and want to leave some of the old issues behind. Wondering if someone has a set configuration that is stable with new version. Looking ...
Forum Discussion by rsquare | 15 Aug 2014 | 3 comments
I need a solution Good Morning, We are currently evaluating Symantec's Network Prevent for Web for DLP. Are there any existing Network Prevent for Web customers that are ...
Forum Discussion by Seth_Andre | 15 Aug 2014 | 0 comments
I need a solution Sir, I have license of DLP 11 version but now i want to upgrade my DLP server with 12.5 but i am not able to download the latest version of DLP. what i need to ...
This issue has been solved
Forum Discussion by srt1 | 14 Aug 2014 | 5 comments
I need a solution Sir, I am facing a issue for DLP agent. My boss told me to uninstall DPL agent from all machine's, and for that he has given only two days, and now I am ...
This issue has been solved
Forum Discussion by srt1 | 14 Aug 2014 | 1 comment
I need a solution Hi,    I am getting a error when I run custom web service scan. I don't know what mistake I did? Aug 14, 2014 5:35:05 PM ...
Forum Discussion by sagar_8592 | 14 Aug 2014 | 0 comments