Video Screencast Help

Search

Search results

I need a solution 1. DLP 14 is compatible with agents 12.0, 12.5 but with 11.5 and 11.6 too? 2. I have Oracle 11.2.0.2 with DLP 11.6.3 . I can upgrade to DLP 14 and Oracle 11.2.0.4 ...
This issue has been solved
Forum Discussion by Leyla | 04 Feb 2016 | 5 comments
I need a solution I have a perplexing problem. I have set up a policy to report on emails that have the word "bypass" in the subject line. It is set as case insensitive. I am ...
This issue has been solved
Forum Discussion by NaviJay | 04 Feb 2016 | 3 comments
I need a solution Hi Team, Can you tell me how to install Symantec DLP 14.0 in Citrix Xen VDI machines, can you share me the steps for installing DLP in VDI. Thanks & ...
This issue has been solved
Forum Discussion by mohan.g3 | 04 Feb 2016 | 1 comment
I need a solution Hi Team, We need to remove the Duplicate incidents in console based on criteria (policy, location and File created Date). Please let us know is there any ...
Forum Discussion by K A Manjunath | 03 Feb 2016 | 0 comments
I need a solution Does anyone have experience with running the SQL Preindexer / Remote EDM Indexer combo from one of their own boxes to reach into the Oracle DB from across the network? ...
Forum Discussion by RichMurray | 03 Feb 2016 | 1 comment
I do not need a solution (just sharing information) The Symantec Education Services team is beginning development of the new DLP 14.5 SCS exam. We invite you to participate in the ...
Forum Discussion by Orlando Martinez | 03 Feb 2016 | 0 comments
I do not need a solution (just sharing information) Only 1 week left to participate. Provide your input and contribute to the final design of the upcoming DLP SCS exam! The Symantec ...
Forum Discussion by Orlando Martinez | 02 Feb 2016 | 0 comments
I need a solution Does anyone know if the DLP Remote EDM Indexer tool can save it's output to a remote drive or network share (as opposed to -result=C:\EDMIndexDirectory\ as shown ...
Forum Discussion by RichMurray | 02 Feb 2016 | 0 comments
I need a solution After installing the new verion of DLP  on computers that have VMWare Workstation, they display error (attachments) Notably, these computers work with the previous ...
Forum Discussion by Leyla | 02 Feb 2016 | 0 comments
I need a solution My environment is running on DLP version 12.5 .1. I planning  for an  upgrade from 12.5.1 to  version 12.5.3. Is it adviasable to upgrade directly to 12.5.3 without ...
Forum Discussion by Harish.ds | 29 Jan 2016 | 1 comment