Video Screencast Help

Search

Search results

I need a solution I am trying to install oracle 11g on a new server (server 2008 R2 x64) and after following the directions to a T I am getting these errors. ORA-00401: the value ...
Forum Discussion by Mike S. | 13 Mar 2014 | 4 comments
I need a solution I have a few developers that utilize vmware. We have a policy setup to monitor all USB traffic and for some reason DLP is treating this as copying to USB when it is ...
Forum Discussion by Mike S. | 09 May 2013 | 2 comments
I need a solution So I want to add the printer name into my canned email response when an employee violates our printer policy. I have searched all over the admin guide and cannot ...
Forum Discussion by Mike S. | 30 Apr 2013 | 5 comments
I need a solution Every time it seems that I upgrade DLP my custom attributes break. Right now if an incident comes in I have it set to email the users manager and to cc me on it. For ...
This issue has been solved
Forum Discussion by Mike S. | 23 Apr 2013 | 5 comments
I do not need a solution (just sharing information) I was wondering if anyone had any documentation on an industry standard of compliance violations per number of employees in the ...
Forum Discussion by Mike S. | 06 Mar 2013 | 5 comments
I need a solution ok so here is my problem. I have 3 different domains that include about 30,000 users. on occasion in each domain I might have users with the same login. just in a ...
This issue has been solved
Forum Discussion by Mike S. | 18 Mar 2013 | 7 comments
I need a solution Hello, our current DLP server is approaching its end of life and it is still running server 2003. Also we currently have a very big oracle database on the server with ...
This issue has been solved
Forum Discussion by Mike S. | 15 Jul 2013 | 12 comments
I need a solution Hello, I was wondering if there was a way that I can search all incidents for a specific SSN.   So basically, I have an SSN and I want to search all of the ...
Forum Discussion by Mike S. | 16 Jan 2013 | 3 comments
I need a solution This is just for testing purposes and I will remove the header once our testing is complete as we need to see how long it is taking our test emails to move through our ...
This issue has been solved
Forum Discussion by Mike S. | 20 Dec 2012 | 3 comments
I need a solution On our system we have three domains and I have all three domains that are being indexed and all the indexes are working just fine. The problem is the employee and ...
Forum Discussion by Mike S. | 30 Nov 2012 | 3 comments