Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) See http://www.symantec.com/docs/TECH225267 for more information. Symantec Enterprise Vault 11.0.1 Cumulative Hotfix 1 and ...
Forum Discussion by GertjanA | 06 Mar 2015 | 0 comments
Hello all, The EV11 Deployment Scanner shows the below: Enterprise Vault Server Version Back To Top Passed   Enterprise Vault is at the latest version (10.0). Upgrade is not required. ...
Idea by GertjanA | 06 Mar 2015 | 0 comments
I need a solution Buenos días, Necesito aclarar una duda, tenemos Enterprise Vault v 10 para el Archivado de nuestro correo (Exchange 2007 y 2010) y servidor de ficheros, mi duda es ...
This issue has been solved
Forum Discussion by OEPM | 06 Mar 2015 | 3 comments
I need a solution We are trying to figure out the SQL needed in order to determine which mailbox archive a .DVS file is contained.  Does anyone know that?  Opening our vault store ...
Forum Discussion by Stormonts | 05 Mar 2015 | 3 comments
I need a solution Hi, We are currently using Enterprise Vault v10.0.2.1112 for Exchange, SharePoint and File Shares (FSA).  Due to issues and concerns we are now considering ...
Forum Discussion by Surinder - Centro | 05 Mar 2015 | 4 comments
I need a solution We are geting numerous errors in a Enterprise Vault server. We recently took over support and this is a product we know very little about. We have searched the forums ...
Forum Discussion by tgrenell | 05 Mar 2015 | 3 comments
I need a solution HI We upgraded EV from 10.0.3 to 11.0.1, and the upgrade process went good. After upgrade I run a manually archiving for some users, and it did archive from ...
This issue has been solved
Forum Discussion by Anders_B | 05 Mar 2015 | 4 comments
I need a solution Hello is this configuration supported? EV Server 11.x EV Add-In 10.0.4 Client Windows XP SP3 with Outlook 2003 SP3 Thanks EV11 with EV10 ...
Forum Discussion by fsardonico | 04 Mar 2015 | 2 comments
I need a solution Hi Is it possible to query EV to pull Exchange Message IDs? Either through SQL queries, API, etc.? This post implies that attribute is indexed via the ...
Forum Discussion by goatboy | 04 Mar 2015 | 3 comments
Hello, When having multiple Search Policies, it is not possible to select 1 as being 'Default' In all other Policies, if you have multiple, you can right click any policy stating "No" under header Default Policy, and select ...
Idea by GertjanA | 04 Mar 2015 | 0 comments