Video Screencast Help

Search

Search results

I need a solution Hi, This is in the best practices of the installation and configuration guide: Message queue cleanup interval: MessageCleanupInterval ...
Forum Discussion by Sani B | 28 Mar 2015 | 1 comment
I do not need a solution (just sharing information) With EV11 we introduced a new management pack for SCOM - if you missed that, then watch this tutorial We know many customers ...
Forum Discussion by Glenn Martin | 27 Mar 2015 | 0 comments
I do not need a solution (just sharing information) See http://www.symantec.com/docs/TECH228970 Error you will see is : Cannot insert the value NULL into column ...
Forum Discussion by GertjanA | 27 Mar 2015 | 1 comment
I need a solution Hi all, Today I am trying to work on selecting the number of savesets in a Vault store database grouped by year. Has anyone done this before or have any ...
This issue has been solved
Forum Discussion by jprknight | 26 Mar 2015 | 6 comments
I need a solution Hi Is there a SQL query similar to https://www-secure.symantec.com/connect/forums/ev-journal-archiving-rates-exchange-mailbox-or-archive that I can use to get ...
Forum Discussion by goatboy | 25 Mar 2015 | 1 comment
I do not need a solution (just sharing information) I know CU support has been a source of much interest over the recent months and last week Microsoft released CU8 which further ...
Forum Discussion by Glenn Martin | 25 Mar 2015 | 0 comments
I need a solution Hi all, I have some doubts about how to correctly remove a mailbox that has been archived and that I don't need to keep anymore  (like when a user leaves the ...
Forum Discussion by JuanAntonio | 25 Mar 2015 | 9 comments
I need a solution Hi, I'm planning an upgrade and am looking for some explanation on the JournalArchive table. Running the below on each of the 3 Stores: select COUNT(*) ...
Forum Discussion by EC at TW | 25 Mar 2015 | 2 comments
I need a solution hi  we disabled a number of user archives a couple of nights ago. Some have an archive status of "available" others have a status of ...
This issue has been solved
Forum Discussion by GTK | 25 Mar 2015 | 1 comment
I need a solution Hello, I´ll faceing a little missunderstanding in the compatibility charts -> under the section OS for EV-Server (page 12) there´s a footnote (h) that says: ...
Forum Discussion by Manuel Leonardelli | 25 Mar 2015 | 1 comment