Video Screencast Help

Search

Search results

I need a solution Hi, i have a EV 9.02 enviroment with 100 users and 400 GB data in Physical HW (this physical HW will be shutdown after this process) i have to migrate existing ...
Forum Discussion by K.G | 03 Jul 2015 | 5 comments
I need a solution hi, i want to migrate 2008 R2 EV 11.01   to new 2012 server HW  .(i will install same version of EV 11.01 in new server) - can i use hardware migration wizard? ...
Forum Discussion by K.G | 27 Apr 2015 | 1 comment
I need a solution hi, I am testing EV 10.04 FSA in windows file servers. I archived some of the files and created internet link. (I must use internet link not placeholder!) ...
This issue has been solved
Forum Discussion by K.G | 27 Aug 2014 | 2 comments
I need a solution Hi, When i open archived internet link  then make modifications on file then save the file ,dont replace the new updated file in file server. when i check the ...
This issue has been solved
Forum Discussion by K.G | 26 Aug 2014 | 3 comments
I need a solution Hi, You finished any project on FSA ? I need client acceptance test list. For example: We will use internet links , copy internet link to different ...
Forum Discussion by K.G | 21 Jul 2014 | 2 comments
I need a solution Hi, I will carry all of the owa and outlook anywhere rule on TMG to Cisco ACE WAF. Are there anyone uses Cisco ACE WAF with EV? As you know we need TMG for ...
Forum Discussion by K.G | 06 Jun 2014 | 3 comments
I need a solution hi, after new SAN seltificate authory rules; we couldnt add local names to SAN  for example; we couldnt add  company.domain.local.   (we can just add ...
This issue has been solved
Forum Discussion by K.G | 15 May 2014 | 7 comments
I need a solution Hi, I want to convert my ev to MS cluster. I installed ms failover cluster. I have questions; 1- my server name evserver vault site alias is evalias ; ...
This issue has been solved
Forum Discussion by K.G | 12 Sep 2013 | 9 comments
I need a solution hi, I done EV  64 bit HW migration and then upgrade 10.03. There is no problem except of owa configuration. (exch 2010) I think that problem is coused for ...
This issue has been solved
Forum Discussion by K.G | 26 Mar 2013 | 2 comments
I need a solution hi, Are there anyone  have any query to take "Status" section? i done most of the disks,smsq,services,task status,vss in one script. I also want ...
This issue has been solved
Forum Discussion by K.G | 11 Mar 2013 | 10 comments