Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, So on a support case the topic of failed items in indexes has come up. Out of a user population of 8000 we had around 600 archives with indexes with failed ...
Forum Discussion by jprknight | 26 Jun 2013 | 7 comments
I need a solution Hi all, We have been running Virtual Vault / Vault Cache on EV 8.0.5 on our environment for a while now. Everything is fine for the vast majority of users. I have ...
Forum Discussion by jprknight | 16 Jan 2013 | 21 comments
I need a solution Hi all, So for some reason this is disbled on our system, and our users have started to notice the size of their calendars against their quota sizes despite ...
This issue has been solved
Forum Discussion by jprknight | 09 Jan 2013 | 3 comments
I need a solution Secured item verification failed for one or more SIS parts of a saveset. Following further information is available.  Partition Name = MailboxVS06Ptn2 ...
Forum Discussion by jprknight | 18 Sep 2012 | 7 comments
I need a solution Hi all, We are in the situation where we configured auto failover in anticipation of the first data disk filling up. This happened, and the failover occured to the ...
This issue has been solved
Forum Discussion by jprknight | 20 Jun 2012 | 4 comments
Acording to best practice documentation, (I forget where now, I will update this if I find it again -- http://www.symantec.com/business/support/index?page=content&id=TECH48862  section 5 of the resolution) it is a good idea to periodically reduce ...
Download by jprknight | 28 Sep 2011 | 4 comments
I need a solution Hi all, I have a requirement to try and find email archives which no longer have a corresponding AD account, and which no users have access to. Our situation ...
This issue has been solved
Forum Discussion by jprknight | 08 Sep 2011 | 6 comments
I need a solution Download it from https://sourceforge.net/projects/evdashboard/ (Archiving and eDiscovery, Enterprise Vault, Agents, Backing Up, Basics, Best Practice, ...
Forum Discussion by jprknight | 15 Mar 2011 | 0 comments
I need a solution Hi all, I need to export a particular folder in an user's archive for import into a different archive. The documentation on this appears sparse and I am ...
This issue has been solved
Forum Discussion by jprknight | 28 Feb 2011 | 5 comments
I need a solution Hi all, Does anyone have an experiences when installing .netframework 4 on their EV environment? When we upgraded to 8.0.4 we installed the required .Netframework ...
This issue has been solved
Forum Discussion by jprknight | 28 Feb 2011 | 2 comments