Video Screencast Help

Search

Search results

I need a solution Hi, ALL of the EV 11 installation I have done in the last months results in the same after a month: Fragmentation warning for indexes When we approach the ...
Forum Discussion by Sarah.Seftel | 08 Jun 2015 | 5 comments
I need a solution Hello, Quick question, should there be any issue if a customer wants to change the index disks from EMC to NetApp? Is there anything that should be done ...
Forum Discussion by Sarah.Seftel | 04 Jun 2015 | 3 comments
I need a solution Hi, The whole mail app is still quite confusing to me... I have a customer, he installed EV with SSL from the beginning so we're good on this point. ...
Forum Discussion by Sarah.Seftel | 01 Jun 2015 | 1 comment
I need a solution Hi, Is there a solution for the scenario where in the new EV 11 search inside outlook window, when user double clicks an email - instead of opening inside outlook ...
Forum Discussion by Sarah.Seftel | 26 May 2015 | 5 comments
I need a solution I have the same issue as described here: http://www.symantec.com/connect/forums/ev11-event-... I did what is suggested (delete user row from  ...
Forum Discussion by Sarah.Seftel | 18 May 2015 | 8 comments
I need a solution Hi, We have a test user for the EV that during the last years was added with permissions to many vaults. as a result in archive explorer we are ...
Forum Discussion by Sarah.Seftel | 27 Apr 2015 | 1 comment
I need a solution Hi, Does anyone can point if SQL mirroring is supported? Always-on is not, but I cannot find any related data on mirroring. Sarah Hello Sarah, Both ...
Forum Discussion by Sarah.Seftel | 01 Apr 2015 | 3 comments
I need a solution Hi, After configuring the Mail App for owa 2013, the user see the Enterprise Vault button and on the same EV app there is an option to press "get more ...
This issue has been solved
Forum Discussion by Sarah.Seftel | 08 Mar 2015 | 2 comments
I need a solution Hi I'm getting the "a setting on your computer that controls the size of outlook data files" msg when opening outlook at a customer. added the ...
This issue has been solved
Forum Discussion by Sarah.Seftel | 03 Mar 2015 | 3 comments
I need a solution Hi, My customer is planning to say goodbye to the Veritas Cluster and we need to move the EV platform to a Microsoft Cluster. I migrated EV from VCS to other ...
Forum Discussion by Sarah.Seftel | 02 Mar 2015 | 4 comments