Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have two archive tasks on two different EV 7.5 SP3 servers that suddenly fail to start against the Exchange 2003 SP2 servers they are configured for. They get the ...
Forum Discussion by Brian Day | 20 Jan 2010 | 6 comments
I need a solution I've tried to do my duty and search on this topic, but most of the results that come back are quite old. I've also opened support case 320-229-810 in case ...
Forum Discussion by Brian Day | 14 Oct 2009 | 1 comment
I need a solution My apologies in advance for asking this, my search criteria is not hitting on good results. If you have such links handy feel free to post them and tell me to pound ...
Forum Discussion by Brian Day | 24 Aug 2009 | 2 comments
I need a solution I'm trying to move a user from one EV server to another. 1. Disabled user. 2. Exported archive to PST 3. Enabled the user on the other EV server, deselecting ...
Forum Discussion by Brian Day | 04 Feb 2009 | 5 comments
I need a solution I need to move a handful of users from one EV Server-2 to EV Server-1 so Server-2 can be freed up. All archives are stored on Centra with the ...
Forum Discussion by Brian Day | 03 Feb 2009 | 13 comments
I need a solution I need help finding the right article for removing an EV 7.5 SP3 server. A server being decomissioned had EV uninstalled before the services or associated vault ...
Forum Discussion by Brian Day | 03 Feb 2009 | 3 comments
I need a solution Say you have a group of users moving between mail orgs, one has EV and the other does not. What would your preferred method be to get those users' content out of ...
Forum Discussion by Brian Day | 29 Jan 2009 | 2 comments
I need a solution Is it normal in EV 7.5 SP3 to not be able to export a user's archive to PST if the total data in the archive is over their Exchange mailbox quota? We've run ...
Forum Discussion by Brian Day | 29 Jan 2009 | 3 comments
I need a solution Has anyone tried the EV extensions with Outlook 2007 running on Windows 7 yet? I know it isn't supported, but would like to know if 7.5 SP4 or 8.0 work. :) ...
Forum Discussion by Brian Day | 09 Jan 2009 | 7 comments
I need a solution Will data already in a user's archive be updated after upgrading to v8.0 to reflect changes if a user has moved the shortcut since it was first archived under ...
Forum Discussion by Brian Day | 07 Jan 2009 | 2 comments