Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) Ladies and gentlemen, CHF3 for EV11.0.1 has been posted today. See ...
Forum Discussion by GertjanA | 02 Sep 2015 | 3 comments
I need a solution Hi all, I have an issue where indexing seems to be running behind more and more. When dtracing EVIndexVerifyTask adn EVIndexVolumesProcessor, I see almost only ...
Forum Discussion by GertjanA | 01 Sep 2015 | 6 comments
I need a solution Hello all, This is a follow-up question on my previous question: https://www-secure.symantec.com/connect/forums/storage-queue-building-block  A Symantec ...
This issue has been solved
Forum Discussion by GertjanA | 27 Aug 2015 | 2 comments
I need a solution Hello all, Due to an issue with indxing running behind, I ran a dtrace on the EVIndexVolumesProcessor. I restarted the indexig service. I see at the end of ...
Forum Discussion by GertjanA | 26 Aug 2015 | 3 comments
I need a solution Hello all, Every now and then, I run the below SQL. I only recently noticed that for several archives, the uncompressed size is smaller than the compressed ...
Forum Discussion by GertjanA | 24 Aug 2015 | 2 comments
I need a solution Hello all, Sanity check. If I am going to add a new server to an EV-site, which runs EV11.0.1 with CHF2 applied, I do following: Install EV11.0.1 - do not ...
This issue has been solved
Forum Discussion by GertjanA | 20 Aug 2015 | 2 comments
I need a solution Hello all, Is it possible to verify in which cabfile a dvs should be? We seem to have some doubles (a dvs being in two cabfiles) but before running EVSVR, ...
This issue has been solved
Forum Discussion by GertjanA | 29 Jun 2015 | 2 comments
I need a solution Hello all, We have 2 mailarchiving servers. we have 1 dr server. We did not share the storagequeue. 1 mailarchving server has been failed over to the dr ...
This issue has been solved
Forum Discussion by GertjanA | 16 Jun 2015 | 3 comments
I need a solution Hello all, I have a 3 to 1 Building Block setup (3 live, 1 standby) When failing over, the 3 prod aliasses are pointed to the 1 dr-server. Is it correct ...
This issue has been solved
Forum Discussion by GertjanA | 06 Jun 2015 | 3 comments
I do not need a solution (just sharing information) Find your copy here:   http://www.symantec.com/docs/TECH230560 https://www-secure.symantec.c ...
Forum Discussion by GertjanA | 04 Jun 2015 | 1 comment