Video Screencast Help

Search

Search results

I need a solution Hello all, We've enabled a few users for the new search-page. Users that have Windows 8.1 with IE11 report that the search page is in a large font, and ...
This issue has been solved
Forum Discussion by GertjanA | 26 Feb 2015 | 2 comments
I need a solution Hello all, I have SQL queries that show the amount of items in an archive, the compressed, and the original size. Would it be possible to use an SQL query to ...
This issue has been solved
Forum Discussion by GertjanA | 25 Feb 2015 | 2 comments
I need a solution Hello all, In EV10/11, you have this Client Driven Migration option. When enabling this in the PST Policy (Migration tab, Allow PST Submission), the user gets an ...
This issue has been solved
Forum Discussion by GertjanA | 23 Feb 2015 | 3 comments
I need a solution Hello, We upgraded to EV11.0.1 last saturday. I just had this event on all EV-servers. there is no column RetainArchivehistory anymore. Anyone running EV11.0.1 ...
This issue has been solved
Forum Discussion by GertjanA | 18 Feb 2015 | 7 comments
I need a solution Hello all, Last saturday, we've upgraded to EV11.0.1, without issues. We've enabled a subset of users for the new search. I've found that ...
This issue has been solved
Forum Discussion by GertjanA | 16 Feb 2015 | 1 comment
I need a solution Hello all, I've tried moving an index for 1 archive using the wizard. This failed with an error that the source is not in the same indexing server group. ...
This issue has been solved
Forum Discussion by GertjanA | 13 Feb 2015 | 1 comment
I need a solution Hello all, Today, we had users reporting they got a message stating Enterprise Vault was not available on 1 server. Verifying the eventlog showed events 41315, ...
This issue has been solved
Forum Discussion by GertjanA | 10 Feb 2015 | 2 comments
Hello, We use SCOM to monitor the Enterprise Vault eventlog for event 7028, Partition Rollover Occurred. We have created a specific rule for this. We are aware that the MP for EV is only monitoring the Application Log. Using SCOM rules is default ...
Idea by GertjanA | 03 Feb 2015 | 0 comments
I need a solution Hello all, Hard to explain, but here goes. In Outlook 2013, with the EV10.0.4 client (and the EV11.0.1 client) the following is tested: User does not use ...
This issue has been solved
Forum Discussion by GertjanA | 30 Jan 2015 | 2 comments
I need a solution Hello all, In our testlab with EV11.0.1, I have a warning in the console (severe) about SMTP Security Certificate Expiry, dated 1/19/2015 9:21 PM The lines ...
Forum Discussion by GertjanA | 30 Jan 2015 | 0 comments