Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Dear All, As we are facing performance issues die to indexing task we need to move exisiting index task to dedicated EV index server. Customer is using VCS for the ...
Forum Discussion by MontoN | 03 May 2015 | 0 comments
I need a solution Hi All  Have a strange one here on a users machine, the other day they could not load their email in oulook 2007 from archive.  The other support person ...
Forum Discussion by spakis007 | 03 May 2015 | 1 comment
I need a solution Hi, I have an EV archivepoint but for some reason I have no idea about the archive volume or archive path information. Tried to guss by using ArchivePoints.exe ...
Forum Discussion by RASHIAN | 03 May 2015 | 1 comment
I need a solution Hi, We have implemented EV 11.0.1 on windows server 2008 R2 SP1 Enterprise. Exchange server version: 2010 SP3 We have enabled mailboxes for ...
Forum Discussion by Vipul_Desai | 02 May 2015 | 1 comment
I need a solution I am in the process of moving archives from one server to two other servers in an EV 10.0.4 environment. Generally the process is working fine - there are some ...
Forum Discussion by AlanJ | 01 May 2015 | 0 comments
I need a solution Hi I have a FSA archive point without indexing ('Defer Indexing' tap is on) previously. The target archive server or the archive folder has been removed ...
Forum Discussion by RASHIAN | 30 Apr 2015 | 5 comments
I need a solution So we have an old installation of Exchange 2007 with EV 7.5 on windows 2003 servers.  As part of our migration off of Windows 2003 we will be going to a hosted ...
Forum Discussion by Tom@Uniek | 30 Apr 2015 | 3 comments
I need a solution With EV 11, we can set up IMAP on the Outlook client to access the archived items in the user's archive.  Can we do the same with public folder?  Can we set up ...
Forum Discussion by Gogeta | 30 Apr 2015 | 0 comments
I need a solution Hello all, How does EV for File System and Sharepoint behaves when they have front-end applications who access files / content? Some use ERP solutions ...
Forum Discussion by njseq | 30 Apr 2015 | 2 comments
I need a solution I would like to disable a single user in enterprise vault through a script. (a single user just for testing, then later doing it for a lot of users) I am trying to ...
Forum Discussion by mimol | 30 Apr 2015 | 1 comment