Video Screencast Help

Search

Search results

I need a solution I want to change my existing SLP with a new storage unit (my current tape based storage unit is not working as expected). But will this be aplicable for pending ...
This issue has been solved
Forum Discussion by 1501SV | 22 Sep 2014 | 4 comments
I need a solution Exchange 2010 sp3 i noticed in my Exchange backup policies, the vendor didn't select the "enable granular recovery" for backup of my mailbox ...
This issue has been solved
Forum Discussion by rino19ny | 22 Sep 2014 | 5 comments
I need a solution My present setup is Opscenter 7.5.0.6 if if upgrade to lastest Opscenter 7.5.0.7. Also my Backup master server version is 7.5.0.7 Opscenter 7.5.0.7 version provide ...
This issue has been solved
Forum Discussion by ajaymcasit@gmail.com | 21 Sep 2014 | 5 comments
I need a solution Hi all, We have an evault server that backups up with no issues. When I launch the java console and use the Backup / Restore function, I can see all the backup ...
This issue has been solved
Forum Discussion by Seth_E | 20 Sep 2014 | 2 comments
I need a solution I have to restore data to another location from tape which is having the backup data.But situation is like this: The Master & Media Server is different and ...
This issue has been solved
Forum Discussion by am2588 | 20 Sep 2014 | 4 comments
I need a solution Hello does anyone have a best choice or retirement policy for using LTO-4 tapes? We feel our tapes may be a bit too old but we aren't sure what the best time ...
This issue has been solved
Forum Discussion by CoMurphy | 19 Sep 2014 | 8 comments
I need a solution Hello, Request to share technical information for below queries which I has to share the same with the client, 1. Master is shared with SSO option . Around 3 ...
This issue has been solved
Forum Discussion by reachah | 19 Sep 2014 | 3 comments
I need a solution Backup for  NDMP clients are failing with status code 99 . Please help   19/09/2014 12:15:29 PM - requesting resource nasprod01_dm2_vtl 19/09/2014 12:15:29 ...
This issue has been solved
Forum Discussion by Mania | 18 Sep 2014 | 1 comment
I need a solution I just did a fresh NBU 7.5 install for a NBU Master server on a RHEL6 system.  The NBU domain does not currently have any media servers, and backups will be going to a ...
This issue has been solved
Forum Discussion by RocketBeta | 18 Sep 2014 | 2 comments
I need a solution Hi all, I'm trying to delete a schedule in a policy and I'm getting this error: Error: The Database contains conflicting or erroneous entries (238) ...
This issue has been solved
Forum Discussion by Seth_E | 18 Sep 2014 | 5 comments