Video Screencast Help

Search

Search results

I need a solution All,   I have installed a new Netbackup environment and install the correct licenses.   I have added the credentials for a VMWare Vcentre server, but they are ...
This issue has been solved
Forum Discussion by kimihira | 20 Aug 2014 | 3 comments
I need a solution Hello, I need a small help, i'm looking for the content of this following track id: Etrack ID 2877395 I have browsed a lot of content but i'm not ...
This issue has been solved
Forum Discussion by Carmelo_81 | 19 Aug 2014 | 3 comments
I need a solution Please suggest. I have used below command and deleted bunch of backup images and then realised I need them. These backup images are residing on advanced disk ...
This issue has been solved
Forum Discussion by nasahasha | 18 Aug 2014 | 1 comment
I need a solution The snapshot did not removed after the last backup .The process is hung and the server wen down.How can i remove the snapshot backups.It is is an vm policy. ...
This issue has been solved
Forum Discussion by madhuri | 18 Aug 2014 | 7 comments
I need a solution Hello everyone,  Does anyone know how to audit tapes since installing NetBackup on the master server?  Thanks to all! ...
This issue has been solved
Forum Discussion by brandinão | 18 Aug 2014 | 15 comments
I need a solution Symantec NBU 7.5.0.6. In NetBackup Administration Console missing job details, such as Kbytes/sec rate for SLP, when job run duplicating to the tape drive Ultrium ...
This issue has been solved
Forum Discussion by ipmanyak | 18 Aug 2014 | 8 comments
I need a solution I have just upgraded to 7602 accross the board and noticed the following.  I have a number of Remote Admin Consoles (also upgraded to 7602) which have had their system ...
This issue has been solved
Forum Discussion by SYMAJ | 18 Aug 2014 | 2 comments
I need a solution Hi, now i'm testing to backup my virtual microsoft sql server with netbackup. Therefore i used the administration guide to configure the client. I installed ...
This issue has been solved
Forum Discussion by derhoeppi85 | 18 Aug 2014 | 5 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution **** Moved to new ...
This issue has been solved
Forum Discussion by Govarthanagiri | 17 Aug 2014 | 6 comments
I need a solution Is it possible to configure an external Disk storage or a  SAN mounted volume as a Deduplication storage just like we can configure a dedup storage folder in Backup ...
This issue has been solved
Forum Discussion by NBUmaya | 17 Aug 2014 | 4 comments