Video Screencast Help

Search

Search results

I need a solution Hi everyone, I have two VMs use the same datastore. I create VMware backup job for each of them with san transport type. VM1 backup succesfully but VM2 is not. ...
Forum Discussion by tuan.nguyen | 28 Mar 2015 | 1 comment
I need a solution Hello Experts, We have a Policy aaa. Below is the schedule. 1:-Incremental:- Backup window 9 am to 6 pm - sunday to friday- Calender Based and (excluded ...
Forum Discussion by Hargyan Sharma | 28 Mar 2015 | 5 comments
For shadow copy component backup with accelerator enabled, Maybe you would find that no matter whether to change data on disk volume, the shadow copy components backup job will send all data to server(optimization rate 0%), e.g. Full backup, the ...
Article by Walker_Yang | 27 Mar 2015 | 0 comments
I need a solution hi je voudrais des documentation technique sur deploiment de symantec netbackup 7.6 svp FYI - right at this very FYI - right at this very moment, some of the ...
Forum Discussion by melmoussaoui@gm... | 27 Mar 2015 | 5 comments
I need a solution Thanks for any ideas you may have... Using Netbackup 7.6 with a single library (2 drives). Recently decided to increase the tape unload delay to 30 minutes to ...
Forum Discussion by Kirk-D | 27 Mar 2015 | 3 comments
I need a solution After migrating to NetBackup 7.6.0.4, backup jobs with vmware Accelerator takes about 20 minutes to start the writing of the data: Job Details: 3/27/2015 ...
Forum Discussion by Sampaio S | 27 Mar 2015 | 1 comment
I need a solution Hi All, Backup in one of my recently installed client server is getting failed continuously with error code:59. Here is detail log: 03/26/2015 21:42:01 - ...
This issue has been solved
Forum Discussion by sushant30 | 27 Mar 2015 | 3 comments
I need a solution I am having a few Linux servers failing with the below error... 03/27/2015 09:44:17 - Info nbjm (pid=17254) starting backup job (jobid=2859615) for client ...
Forum Discussion by backup-botw | 27 Mar 2015 | 4 comments
I need a solution Hi, I am new to Netbackup and trying to learn and understand it, so i would really appreciate if you can help me with some questions on below mentioned vmoprcmd ...
Forum Discussion by sushilyadav088 | 27 Mar 2015 | 3 comments
I need a solution Hi Team,  Can you please suggest the below mentioned ports are enough for Netbackup communication and data transfer from client to Netbackup Master /Media server. ...
Forum Discussion by Brits | 27 Mar 2015 | 17 comments