Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Backups were failing with 84 & 87 error intermittently - Destination Storage is Pure Disk Pool  Again the same backup is getting suuccessful in the next ...
Forum Discussion by hariharan24 | 24 Dec 2014 | 3 comments
I need a solution Hi, I am using separate scripts to perform FULL, INCR & LOG backups of the MSSQL databases. In each of the scripts I use the keyword "SQLINSTANCE ...
Forum Discussion by Ajeesh | 23 Dec 2014 | 5 comments
I need a solution Hi! Performing a dissimilar BMR on the same server with the new disk results in an error loading the OS. I use the boot CD disk, then create a new configuration ...
Forum Discussion by Alexey D | 22 Dec 2014 | 0 comments
I need a solution I can not do the backp of my enterprise Vault sql databases. I'm trying with Netbackup 7.6.0.4 agent for Enterpise Vault 11.0 but I have this error ...
Forum Discussion by Maialen Zufiaurre | 19 Dec 2014 | 0 comments
I need a solution Hi, Need help on the issue. SQL Backup is getting partially successful, this is skipping a single database. Master Server : Solaris Client : Windows ...
Forum Discussion by pankaj.narang | 19 Dec 2014 | 3 comments
Hello, we have a netbackup domain (master, media servers, storage servers with msdp and NBU Appliances), sharing three different networks... Netbackup box communications occur on a dedicated high speed network which is not routed (backup network) ...
Idea by marmau_06 | 19 Dec 2014 | 0 comments
I need a solution Hi, I have been using the remote ssh commad execution with AIX hosts running NBU 7.0. Later the applications were migrated to Solaris 11 and with NBU 7.5.0.7. We ...
Forum Discussion by mahesh Wijenayaka | 18 Dec 2014 | 3 comments
I need a solution Am I missing something or is NetBackup way behind in Hyper-V support compared to VMWare.  We have a VMWare and a Hyper-V implementation and we have replication for ...
Forum Discussion by wizardberry | 17 Dec 2014 | 3 comments
I need a solution Hello All, Our Windows VMWare backups are failing with status cannot connect on socket(25) . I refered to the technote below , but I am a bit confused by ...
Forum Discussion by empress_srk | 17 Dec 2014 | 3 comments
I need a solution Friends, NBU Master 7.5.0.6 W2K8 64bit NBU Media 7.5.0.6 SuSe 10 SP2 Linux 64bit as Proxy Server Sharepoint FEWS 2010 W2K8 SP 1 Sharepoint SQL Backend ...
This issue has been solved
Forum Discussion by Spartacus81 | 16 Dec 2014 | 2 comments