Video Screencast Help

Search

Search results

I need a solution hi all, it is possible to import the EMC Backup Images (from Tape) to NetBackup? Thanks. 1 ...
This issue has been solved
Forum Discussion by MariusD | 13 Jan 2015 | 5 comments
I need a solution hello, My actualy Backup Environment: Master/Media Server on Windows 2008R2 64bit with Netbackup Server Standard 7.5.0.3 1HP Tape Library SCSI connected ...
This issue has been solved
Forum Discussion by MariusD | 05 Sep 2012 | 13 comments
I need a solution Hello, i need some ideas for the following scenario. How i can better use the NetBackup and fewer policies to backing up a SQL Server. Master: Windows 64bit ...
Forum Discussion by MariusD | 25 Jul 2012 | 7 comments
I need a solution Hi, Restore successfully but the right file is not restored. The restore Log say that i need to reboot the server ..that the file to take effect. Why this error? ...
This issue has been solved
Forum Discussion by MariusD | 25 May 2012 | 7 comments
I need a solution Hi, after update exchange to 7.5, i receive this error for Exch Incremental Backups: "An existing snapshot is no longer valid and cannot be mounted for ...
This issue has been solved
Forum Discussion by MariusD | 04 May 2012 | 3 comments
I need a solution Hi again, i have a problem with Exchange GRT DAG Backup. I have update the client from 7.1.0.3 to 7.5 and now backup finish with "none of the ...
Forum Discussion by MariusD | 19 Apr 2012 | 1 comment
I need a solution Hi, i receive "file read failed (13) for a SharePoint Backup. ERR - failure reading file: Microsoft SharePoint Resources:\Shared Services\Shared ...
Forum Discussion by MariusD | 04 Apr 2012 | 3 comments
I need a solution Hi,   Catalog Backup ends with this error:   26.03.2012 11:53:35 - Info bpdbm(pid=7756) staging relational database files for catalog backup       ...
This issue has been solved
Forum Discussion by MariusD | 26 Mar 2012 | 5 comments
I need a solution receive this error for a client from DMZ. I have 5 clients in tha same DMZ but just for this onea i receive this error.  Master/Media and Client ...Windows 2008 ...
This issue has been solved
Forum Discussion by MariusD | 13 Feb 2012 | 11 comments
I need a solution Hi, After update from OPs 7.0 to 7.1 i receive no more the alerts (Alert Policies) from Ops Server. I observ also that the Ops Agent can be updated.  Where ...
Forum Discussion by MariusD | 12 Dec 2011 | 5 comments