Video Screencast Help

Search

Search results

I need a solution Hi, Need help. PostgreSQL service stopped. When trying to start it says "Windows could not start the PostgreSQL Server 8.3 on Local Computer. Error 1053: The ...
Forum Discussion by rsakimoto | 01 Sep 2014 | 1 comment
I need a solution HI   Redirection of VMs snapshot to dedicated backup LUN(not production datastore LUN) and that LUN we will present on backup host for VMware API base backup. ...
Forum Discussion by suchit patel | 01 Sep 2014 | 7 comments
I need a solution Hi All, I have a request to install NBU 6.0  on one of my new client ( Solaris 11 ) and then install Oracle Agent to backup an instance which is on LDOM. Now i ...
This issue has been solved
Forum Discussion by Nayabsk | 01 Sep 2014 | 3 comments
I need a solution Hello, I would like a report on all the work into success or failure of Info Last 24 hours  and why I wrote this scrip.  SELECT  id as 'Job ...
Forum Discussion by Lion13 | 01 Sep 2014 | 1 comment
I need a solution Scenario:   NB 7.5.0.7 running on  HP-UX B.11.31  bptm is taking 100% of the processor where doing Distributed Segment Processing (an operation related ...
Forum Discussion by Gonz | 01 Sep 2014 | 3 comments
I need a solution Generally when installing any NBU software, we have to install the GA version (7.6.0.1 in this case), then patch it to the required Maintenance Release level. ...
Forum Discussion by smond | 01 Sep 2014 | 1 comment
I need a solution Hi Guys, I want to verify that all policy ran, suppose i have 400 monthly backup policy and yesterday monthly backup ran, so, i want to verify that my all ...
Forum Discussion by Abhisheknetbackup | 01 Sep 2014 | 3 comments
I need a solution Hello Netback up running is very slow. Server & Clients are Windows 2003. I would know the reasons and solution as well. Please do the need full. ...
Forum Discussion by kakaluru | 31 Aug 2014 | 12 comments
I need a solution Hi All, We are using Symantec Ops 7.5.0.6 on w2k8 box, now we are upgrading Ops to 7.6.0.2. i just want to know whether any files need to backup to restore the ...
Forum Discussion by john@12 | 31 Aug 2014 | 5 comments
I need a solution Master Server:  Windows 2008 R2 Enterprise Trying to delete a Tape Storage Unit aned am unable to.  A previous thread mentioned about running "nbrbutil ...
Forum Discussion by Ron Cohn | 31 Aug 2014 | 2 comments