Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Trying to run instant recovery after a successful backup.  I'm getting a socket error, but how can I tell what's wrong exactly? The media server ...
Forum Discussion by zfardea | 29 Jan 2015 | 0 comments
I need a solution I have a 5230 running 7.6.0.4 and have an SLP to dupe from disk to tape. I need to setup a vault job to eject tapes every two weeks that are going offsite. is there a ...
Forum Discussion by pdunnigan | 29 Jan 2015 | 1 comment
I need a solution Hello Experts, We have many volume pools say rman, sql, flatfiles, 1Month, 1 year etc and these have diferent retention. Muliplexing setting is enabled and ...
Forum Discussion by Hargyan Sharma | 29 Jan 2015 | 2 comments
I need a solution Hi, In our environment VM backups are running based on VIP query rule and the Vcenter has been added as a Virtual Machine server in the credentials tab in NBU ...
Forum Discussion by hariharan24 | 29 Jan 2015 | 1 comment
I need a solution Hi Master & Media : Solaris 10, 7.6.0.3 Client RHEL 6 Backup host : Physical, San connectivity, Windows 2008 R2, 7.6.0.3 Client has some mount ...
Forum Discussion by ChAmp35 | 28 Jan 2015 | 3 comments
I need a solution Hi All, My restore job is failing with below status : restored  has writen some data and after failing. NBU master, media 7.1.0.4 NBU client 7.1 ...
This issue has been solved
Forum Discussion by Bharath Achar | 28 Jan 2015 | 2 comments
I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I need a solution Hi Master & media Solaris 10, NBU 7.6.0.3 Backup host : Windows 2008 R2, NBU 7.6.0.3, Physical host, San connectivity VM client : windows 2008 server ...
Forum Discussion by ChAmp35 | 28 Jan 2015 | 5 comments
I need a solution Hello Experts! One of our clients, is having a hard time adding their tape in their NetBackup Software, but the tape can be detected by the Windows Server ...
Forum Discussion by Symantec Man | 28 Jan 2015 | 1 comment