Video Screencast Help

Search

Search results

I need a solution Hi I have a sepm server 12.1 .Rcently I trye to impliment symantec snac dhcp intrigated inforcer plugin in our corporate network but unfortunatly we lost ...
Forum Discussion by rajivvss@yahoo.com | 21 Aug 2014 | 0 comments
I need a solution Hi Guys, Please i would like to change the communication settings of the snac clients so they can connect to the new sepm server. i really need your help, ...
Forum Discussion by ESAIE | 12 Aug 2014 | 4 comments
I need a solution Hi all, We have gateway enforcer which license has expired. We renewed the SPS licences so the SNAC on desktop was also renewed. Can We continue to modify ...
This issue has been solved
Forum Discussion by Erick_ | 05 Jun 2014 | 3 comments
I need a solution One of the administrator left the organization and when deleting his user ID, we are getting following error. Platform : SMG 10.0 Error : Cannot delete this ...
Forum Discussion by Ashwini Dube | 21 May 2014 | 0 comments
I need a solution Hi, I have a SNAC appliance with SPS4.0 and I want the renew the license Is the SNAC renewal per user or per Appliance .   Best Regards ...
Forum Discussion by Erick_ | 09 May 2014 | 0 comments
I need a solution   The client has two sites, connected by two firewalls. We have one SEPM to manage two sites. They also use Cisco ISE to do the ID authentication, and SNAC as host ...
Forum Discussion by Henry Cheng | 06 May 2014 | 2 comments
I need a solution Hi Guys, I have a SEPM server running on windows 2012 standard server edition, i have added the following : scm.systemlockdown.blacklist.enabled=1 to the ...
Forum Discussion by ESAIE | 24 Mar 2014 | 6 comments
I need a solution Hi, Since Network Access Control is an End of life product; What is the replacement solution in this? One of my client is asking for 300 Symantec Endpoint ...
Forum Discussion by Shwin23 | 18 Mar 2014 | 3 comments
I need a solution Hi Guys! Please i need your help, i have been trying to install the snac client via remote push over the wan but it fails without any error message. Thanks! ...
This issue has been solved
Forum Discussion by ESAIE | 06 Mar 2014 | 6 comments
I need a solution My environment: Cisco WLC+enforcer 6100+windows Server 2003 IAS Now, the Windows domain users to connect SSID to normal connection, single sign on. There ...
Forum Discussion by Neol | 03 Mar 2014 | 0 comments