Video Screencast Help

Search

Search results

I need a solution Hi, Is there any way to delete seleted incidents from the database? Not only the old ones, but for example, only the false positives before some date. Can in ...
Forum Discussion by Belén del Toro | 02 Nov 2010 | 0 comments
I need a solution Hi, I've been searching for new information about multi-pathing in SSIM 4.7 version documents. I heard that version 4.7 probably would be separated from ...
Forum Discussion by Belén del Toro | 22 Jul 2010 | 3 comments
I need a solution Hi, I want to install a collector for Normal 0 21 false false false ES JA X-NONE /* Style Definitions */ table.MsoNormalTable ...
Forum Discussion by Belén del Toro | 07 Nov 2010 | 6 comments
I need a solution Hi, I'm having an issue related with the distribution of collector's configuration. When I update a sensor configuration (add, modify or delete a ...
Forum Discussion by Belén del Toro | 31 May 2010 | 4 comments
I need a solution Hi, I have a question about doing a liveupdate for an off-box collector in a windows computer in spanish. When I try to execute runliveupdate.bat I get the ...
This issue has been solved
Forum Discussion by Belén del Toro | 21 May 2010 | 1 comment
I need a solution Hi, I've installed a Symantec Endpoint Protection Status event collector in SSIM and configured it to work with Sybase. I configured the property "Start ...
Forum Discussion by Belén del Toro | 21 May 2010 | 5 comments
I need a solution Hi, I'm installing SSIM 4.6 and I'm having problems in the last step, with the domain name. The domain I'm trying to add is ...
Forum Discussion by Belén del Toro | 23 May 2010 | 4 comments
I need a solution Hi, I'm planning to add to SSIM a collector for IIS FTP. I've been reading the documentation and have not found where to define the computer's ...
Forum Discussion by Belén del Toro | 21 May 2010 | 2 comments
I need a solution Hi, I'm testing agent 4.7 and I wanted to know, since the collector's queues have been separated into different files, the value "Max queue size" ...
Forum Discussion by Belén del Toro | 21 May 2010 | 3 comments
I need a solution I'm trying to restore a LDAP backup with backupitds.jar and I'm receiving the following error. I've checked the backup with backupvalidate and seems ...
Forum Discussion by Belén del Toro | 21 May 2010 | 1 comment