Video Screencast Help

Search

Search results

I need a solution Hi, Does anyone know what is the MAXIMUM eventlog size that event agent can read from? I need to know the linit because I am having problems during reading this ...
This issue has been solved
Forum Discussion by kolik9 | 17 Jul 2011 | 6 comments
I need a solution Hi there, I am using SSIM 4.7.3 (and the newest version of Agent).  I have an ISA server (ISA 2006) which installed on it Agent and Windows Collector.  We ...
Forum Discussion by kolik9 | 27 Apr 2011 | 1 comment
I need a solution hi.. As you already see.. the SSIM 4.7 has mp3 and one of the new things in there are the new agents version (4.7.1) - I wonder if I will install it on a machine ...
This issue has been solved
Forum Discussion by kolik9 | 01 Mar 2011 | 1 comment
I need a solution Hi.. I have mcafee foundstone v.7 I installed the collector and I recieve events. What I can't see is the Asset table which suppoused to be automaticly in ...
This issue has been solved
Forum Discussion by kolik9 | 01 Mar 2011 | 9 comments
I need a solution Hi.. I have a Mcafee ePO 4.5 and I wonder abput something: I have a DLP version 9.0.0.403 and after I install Mcafee collector I tryied to insert USB device and I ...
This issue has been solved
Forum Discussion by kolik9 | 01 Mar 2011 | 4 comments
I need a solution Do you know where can I find the WEB API and how can I configure it?  Do I need to development ability? 1 ...
This issue has been solved
Forum Discussion by kolik9 | 06 Jan 2011 | 2 comments
I need a solution Hi, I have 2 server agents which have (each one) 3 sensors. I recently got an incident from one of the server agents which owns to one of its sensors. My ...
This issue has been solved
Forum Discussion by kolik9 | 05 Jan 2011 | 3 comments
I need a solution Hi, I am have a problem in my ssim server - the time is not the exact time like the NTP server I configured. I even have a script in the server which makes a ...
This issue has been solved
Forum Discussion by kolik9 | 05 Jan 2011 | 11 comments
I need a solution Hi, I have a problem in my sep and sep state collectors -  I have an agent which installed on server 2003 and I installed 2 collectors on it - sep and sep ...
This issue has been solved
Forum Discussion by kolik9 | 21 Dec 2010 | 35 comments
I need a solution When I create a rule I mention some email addresses so the people in the list can recieve an email. It does happen but only after 10-15 minutes..  Do you know what ...
Forum Discussion by kolik9 | 22 Nov 2010 | 1 comment