Video Screencast Help

Search

Search results

I need a solution I tried to use vom to monitor IOPS of selected hosts for IBM DS8000 storage arrays, but failed. There are ONLY 2 kind of graphs: 1) Average Read/Write Latency for ...
This issue has been solved
Forum Discussion by xhawk | 08 Apr 2014 | 2 comments
I need a solution Hello,   We are running VOM 5 and created few VBSes. We want to give admin priveleges to few userIDs. Can we do it? How can we do? Any steps?   Thanks ...
This issue has been solved
Forum Discussion by mokkan | 28 Feb 2014 | 2 comments
I need a solution I'm trying to add a SLES10.1 host, but failed. The port 5634 is opened bi-directional between VOM server and the host. VRTSmh package is installed on both ...
This issue has been solved
Forum Discussion by xhawk | 27 Feb 2014 | 2 comments
I need a solution Hello, I have installed VOM on my linux box and trying to add my VCS cluster solaris box and it is failing because I'm missing the  Agent package is missing ...
This issue has been solved
Forum Discussion by mokkan | 15 Feb 2014 | 6 comments
I need a solution Hello,   I was looking through VOM and all the featues. It looks like you can do everything what we do through Java console. Is anything that we can't do ...
This issue has been solved
Forum Discussion by mokkan | 12 Feb 2014 | 5 comments
I need a solution Hi, I'm doing tests with Add-ons on VOM 6.0 and have deployed several, some of them wrong. Anyone know how to delete the Add-ons on the server ...
This issue has been solved
Forum Discussion by Arojasbe | 10 Feb 2014 | 2 comments
I need a solution Hi, I would like to start/stop  vware VMs through VOM. I didn't find any option to do that. Do I need to do any special configuration to do that? ** Moved ...
This issue has been solved
Forum Discussion by mokkan | 07 Feb 2014 | 1 comment
I need a solution I am pretty new to all of it -- VCS, SFWHA and VOM, so hopefully this is some newbie question and easily answered!   BTW, I have no assurance that VOM was set up ...
This issue has been solved
Forum Discussion by martyegan | 09 Sep 2013 | 8 comments
I need a solution On http://go.symantec.com/vom , I can see the latest version of VEA is 3.4.30 and it is not supported on AIX 5.3. My question is where can I download the old ...
This issue has been solved
Forum Discussion by lmiao | 15 Apr 2013 | 2 comments
I need a solution Hi, I am exploring the VOM scripting addon. How can I run a script to collect information whether suppose one rpm is installed in all linux server using the VOM ...
This issue has been solved
Forum Discussion by Rajeev Sinha | 02 Apr 2013 | 2 comments