Video Screencast Help

Search

Search results

I need a solution Hello, I have a quick quesiton regarding VBS.  After we create tthe VBS, we setup the dependencies,  if we setup the SG1  depend on SG2 and SG2 depend on SG3 and ...
Forum Discussion by mokkan | 15 Jan 2015 | 2 comments
InfoBits video series produced by the Symantec Information Availability Education Services team, in conjunction with a variety of product experts. These are 5 minute videos with no ...
Video by bgoodyear | 23 Dec 2014 | 0 comments
I need a solution Hello, I can see that XLPRTD daemon suppose to run communicate from VOM. If we don't run xlprtld daemon in client, we can't do operations on the cluster, ...
Forum Discussion by mokkan | 11 Dec 2014 | 1 comment
I need a solution I am trying to update Managed Hosts from version 5.0 to 6.1 from VOM Web Interface. Some jobs successfully updated but some are in "SUBMITTED" state for last ...
Forum Discussion by AB Chaudhry | 07 Dec 2014 | 1 comment
I need a solution If I create an alert from Home page - click Settings, then Alert & Rules and then Create Rule and then do the following it does not work: Select "Enter ...
Forum Discussion by mikebounds | 26 Nov 2014 | 2 comments
In this demonstration, you will perform the steps to upgrade the Management Server from VOM 6.0 to VOM 6.1 on Windows using the installer. ...
Video by Seema M | 05 Nov 2014 | 0 comments
In this demonstration, you will perform the steps to: Install the Symantec HA plug-in 6.1 for vSphere Web Client. Register the plug-in with VMware vCenter Server using VOM ...
Video by Seema M | 04 Nov 2014 | 0 comments
I need a solution I have a few of queries on VOM faults: Can you change the default of "Show Suppressed Faults" to "NOT Show Suppressed Faults".  If I ...
Forum Discussion by mikebounds | 03 Nov 2014 | 2 comments
I need a solution Have intsllaed VOM(veritas operations manager) 6.1 in Windows 2008 R2 server . Try to install the addon "" Storage Provisioning and Enclosure ...
Forum Discussion by RajeshSAN | 21 Oct 2014 | 1 comment
I need a solution When I enter VOM URL (for VOM 6.1 installed on RHEL 6.4) in Internet Explorer, Chrome or Firefox, I get an warning, so for example in IE, I get: The security ...
This issue has been solved
Forum Discussion by mikebounds | 20 Oct 2014 | 3 comments