Video Screencast Help

Search

Search results

I need a solution Hi, does anyone know what we can do to mitigate this: Found this: ...
This issue has been solved
Forum Discussion by sdo | 17 Jun 2015 | 3 comments
I need a solution N5230 v2.6.1.2. Q1: I have been infiormed that the IPMI on our appliances are vulberable to a supposedly easily exploitable 'cipher zero IPMI attack'. ...
This issue has been solved
Forum Discussion by sdo | 16 Jun 2015 | 3 comments
I need a solution ERROR While upgrading appliance 5230 to 2.6.0.4-2 The upgrade requires at least 7.5G free space  on /inst. Currently the available space on /inst is 6.9G ...
This issue has been solved
Forum Discussion by Usman Saeed | 03 Jun 2015 | 3 comments
I need a solution Our Information Security team, as per the annual audit, scanned the hosts for vulnerability and found that the OS on these appliance is very old - scan output message ...
This issue has been solved
Forum Discussion by Itegral | 31 May 2015 | 5 comments
I need a solution Hello everyone, we received from our Netbackup Appliance 5230 a warning regarding the temperature from P2 Therm Margin (Hardware Error/Warning(s) Notice). ...
This issue has been solved
Forum Discussion by Daniel Be. | 26 May 2015 | 2 comments
I need a solution Hi, one of my customers is considering use of SAN Client. Is it possible to use SAN Client and Oracle Intelligent Policy together? I believe it should be possible, ...
This issue has been solved
Forum Discussion by savas_irez | 17 May 2015 | 2 comments
I need a solution I have a new NetBackup Appliance 5230 wich was updated to 7.6.1.1 and is configured as a master server and I am triyng to login by my Windows 7 laptop with the Java ...
This issue has been solved
Forum Discussion by Di Ro | 05 May 2015 | 7 comments
I need a solution Hi, our customer is using NBU 5230 appliance (2.6.0.3), which works as both master and media server in their environment. All the clients are Windows clients and are ...
This issue has been solved
Forum Discussion by liuyang | 04 May 2015 | 2 comments
I need a solution Hi All, I am using Netbackup appliance 5330. The backup speed suddenly decreased. We found below error in the detailed job status 5/3/2015 5:54:24 PM - ...
This issue has been solved
Forum Discussion by mohanty | 03 May 2015 | 4 comments
I need a solution Environment:  netbackup appliance (master/media), 2.6.0.3, client is physical box running windows server 2012 standard.  This is a file share, which is configured as a ...
This issue has been solved
Forum Discussion by Tommen | 30 Apr 2015 | 2 comments