Video Screencast Help

Search

Search results

I need a solution I am simply looking for some information regarding these PDDO appliances.  Are they being phased out as a result of the increased capacity of their MSDP counterparts ...
This issue has been solved
Forum Discussion by smakovits | 23 Apr 2014 | 3 comments
I need a solution If there is no storage in the backup environment and we have to use the 5230 storage, also we have to connect the servers via ethernet. Can the backup process work? ...
This issue has been solved
Forum Discussion by RogerBoy | 09 Apr 2014 | 6 comments
I need a solution I need to create usb image for appliance 4230? I need the instruction please! 1 ...
This issue has been solved
Forum Discussion by dicords | 17 Apr 2014 | 2 comments
I need a solution Wish to fibre-channel attach tape library (HP MSL 4048) to 5200 appliance, software level 2.5.3, NetBackup 7.5.0.6 Found this ...
This issue has been solved
Forum Discussion by Lynne Seamans | 09 Apr 2014 | 7 comments
I need a solution Netbackup has been setup with using FQDN Bp.conf displays machine name in server list and for emmserver entry nbemmcmd -listhost -verbose displays FQDN with ...
This issue has been solved
Forum Discussion by NavGee | 13 Apr 2014 | 6 comments
I need a solution Established trust between win 7.6.0.1 masters, ok. Cannot specify replication to remote master in SLP before added target storage server under replication  ...
This issue has been solved
Forum Discussion by Even | 04 Apr 2014 | 1 comment
I need a solution OpsCenter Analytics can manage multiple Netbackup domains I'm assuming they have to be all be the same version, Is my assumption be correct. ...
This issue has been solved
Forum Discussion by NavGee | 13 Apr 2014 | 4 comments
I need a solution Netbackup 7.5  Accelerator backups support AIR Replication to secondary Site? Regards   1 ...
This issue has been solved
Forum Discussion by NavGee | 01 Apr 2014 | 10 comments
I need a solution Hello to all ...  I have a Netbackup Appliance 5220 and came across a situation that never occurred to me.  I have backups of VMware Snapshots I do weekly full ...
This issue has been solved
Forum Discussion by Juliano Moreira... | 28 Mar 2014 | 3 comments
I need a solution Trying to setup a NDMP Host for my Symantec 5220 to my EMC VNX 7500 CIFS Server. In the NBU Admin Console, when asked for credentialing, where does that account live? ...
This issue has been solved
Forum Discussion by PD001 | 10 Apr 2014 | 1 comment