Video Screencast Help

Search

Search results

I need a solution Has anyone else experienced this? 03/23/2015 10:58:07 - begin Duplicate 03/23/2015 10:58:08 - Info Duplicate (pid=20650) Initiating optimized duplication from ...
Forum Discussion by TimWillingham | 23 Mar 2015 | 1 comment
I need a solution Hello Team,   I have a customer who wants to re-register his NetBackup Appliance 5020. The person under whom the appliance was registered has left ...
Forum Discussion by Sunil G | 21 Mar 2015 | 1 comment
Could the license entry be changed so that you can enter multiple licenses and then restart the NetBackup services one time? (Backup and Recovery, NetBackup Appliances, Configuring, Installing, Licensing) () Could the license entry be ...
Idea by TimWillingham | 20 Mar 2015 | 0 comments
Rather than having to dig this information out of the CLI, can we display the serial number at the top of each web page? (Backup and Recovery, NetBackup Appliances, Reporting) () Rather than having to dig this information out of the CLI, ...
Idea by TimWillingham | 20 Mar 2015 | 0 comments
I need a solution Hello, I made a very rookie mistake and added a "." before the search domains for my DNS information. I cannot resolve other hosts now. I tried ...
This issue has been solved
Forum Discussion by CoMurphy | 17 Mar 2015 | 1 comment
I need a solution Hello   I have tow doubts about 5230 appliance (ver. 6.5):           1) To activate de BOMC option is not neccesary a license, is it?           2) Turn on ...
Forum Discussion by aalaminos | 16 Mar 2015 | 5 comments
I need a solution I have the following upgrade scenario with NBU and 5220 appliances, and am wondering how much of this I can perform concurrently. Windows 2008R2 Master Server - ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Mar 2015 | 7 comments
I need a solution A 5020 appliance is connected to 3 media servers. the 3 media servers are configured as storage servers and puredisk disk pool is created and allowed access to all the ...
This issue has been solved
Forum Discussion by Sivaranjani | 10 Mar 2015 | 1 comment
I need a solution Hi All, I have admin access to my NBU appliance but not the root access , Could anybody help me with how to enable ROOT SSH access ? I have tried searching WEB ...
Forum Discussion by Nayabsk | 09 Mar 2015 | 10 comments
I need a solution Hi Friends, I am facing an issue file system read only with appliance 5230 and cannot login on appliance via putty and getting below error. Pleas help me. ...
Forum Discussion by Priyeranjan | 08 Mar 2015 | 4 comments