Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hy i have a problem with a backup and restore for a exchange 2010 dag with vmware i have a dga : dag1 2 nodes : exchange1 and exchange2 i have create a ...
This issue has been solved
Forum Discussion by fdassonville | 16 Nov 2014 | 3 comments
I need a solution Solaris Master - 7.6.0.3 3 x 5220 appliance media servers - 2.6.0.3 Appliances are the VMware Backup Hosts All VMware backups are done via SAN transport ...
This issue has been solved
Forum Discussion by elanmbx | 13 Nov 2014 | 12 comments
I need a solution I have a NetBackup 5220 appliance, which was upgraded to version 2.6 several months ago. I was trying to run a manual garbage collection today, following the ...
This issue has been solved
Forum Discussion by PaulLaVigne | 07 Oct 2014 | 4 comments
I need a solution Looking for some official word on whether or not the NBU 5220 Appliance running 2.6.0.3 is subject to the Shellshock vulnerability? ...
This issue has been solved
Forum Discussion by ChrisHemann | 30 Sep 2014 | 2 comments
  Enhancement request :  SQL backups do not  throw a warning when the new TLOG backup's LSN isn't contiguous with the last Environment NetBackup 7.5.x , 7.6.x Windows SQL agent Symantec Case number: 07141226   Background:  ...
Idea by johnb60515 | 16 Sep 2014 | 0 comments
VMware Intelligent Policies, or VIP, was introduced in NetBackup 7.1.  VIP allows a NetBackup Administrator to discover new VMware virtual machines and automatically add them to backups.  For more information on VIP, see the Symantec NetBackup for ...
Article by Scott_123 | 08 Aug 2014 | 0 comments
I need a solution Hi, i have a VMware policy where want to backup our File Servers to tape.  I have an SLP created which only has a backup to tape in it.  The Policy has BLIB ...
This issue has been solved
Forum Discussion by BoerLowie | 02 Jun 2014 | 10 comments
I need a solution Hi. Good day!  Need someone to point me to the right direction please. We've been using the appliance for almost two months now and it has recently ...
Forum Discussion by Alain Ken Alvarico | 01 Jun 2014 | 7 comments
When using VMware Application Backup for a Exchange DAG setup, then you have to include all the VMware servers to ensure that backup will automatically catch all servers/mail databases. But if for some reason a server only has passive copies or just ...
Idea by Morten Seeberg | 22 May 2014 | 0 comments
I need a solution Hello All,   We have recently introduced a new setup of 5230Appliance in our environment and now in the process of setting up backup clients on it. There are a ...
This issue has been solved
Forum Discussion by Vijay K Gera | 06 May 2014 | 3 comments