Video Screencast Help

Search

Search results

I need a solution I've got a 5230 appliance (master/media) in a remote site with mostly VMs being backed up.  I have my VMs configured to be selected by a policy using VIP, and I ...
Forum Discussion by elanmbx | 28 Aug 2015 | 1 comment
I need a solution Hello Experts,      I was trying to upgrade NBU Appliance 5230 from 2.6.0.2 to 2.6.1 and it failed with the error. Any idea? - [Error] Failed to find NetBackup ...
Forum Discussion by AliMohammad | 26 Aug 2015 | 3 comments
I need a solution Hi Guys, I'm strying to display the Appliance dedupe password and the command returns an error.  Has anyone seen this before? .Appliance> ...
Forum Discussion by Bongz_83 | 26 Aug 2015 | 6 comments
I need a solution Hi. Evnironment: MasterServer: Linux SLES11 RemoteConsoleServer: Windows 2008R2 (virtual machine) - is use for manage environment, backup polices, etc ...
Forum Discussion by Slawomir | 26 Aug 2015 | 7 comments
I need a solution Hi, I have to provide a solution to the customer on backup. They have 5 servers and around 800 GB of monthly data to be backed up. I need to know which ...
Forum Discussion by bava | 25 Aug 2015 | 2 comments
I need a solution We are selling our Puredisk arrays and I am wondering what the best practice is to write zeros to the disks. Would a /shred command suffice or is there another ...
Forum Discussion by Tdizzle | 25 Aug 2015 | 1 comment
I need a solution Hello Team, We used appliance for backup i wan to configure send mail notification on master server admin guı not Ops Center? This can be possible i successd ...
Forum Discussion by kacco | 24 Aug 2015 | 2 comments
I need a solution Hi Please advise is there any workaround to pass the host configuration Error "Failed to resolve the host name" The appliance can pass the nalookup of ...
This issue has been solved
Forum Discussion by tonywu.ingram | 24 Aug 2015 | 7 comments
I need a solution Finally got my appliances both upgraded to 2.6.1.1  -- but I'm getting myself all confused about where I find the client packages, so they can be downloaded from ...
This issue has been solved
Forum Discussion by Lynne Seamans | 21 Aug 2015 | 6 comments
I need a solution Hi all, I'm testing this configuration to backup VM on SAN method. My 5220's is configured as Master/Media. Zoning is OK and appliance have access to ...
Forum Discussion by AntBar | 21 Aug 2015 | 8 comments