Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have installed a Netbackup appliance 5230 and configured the maximum size of 75TB as a dedupe pool .. I however just read somehwere the deduplication partition the ...
Forum Discussion by yobole | 20 Dec 2014 | 1 comment
I need a solution How should we check the Configuration of the OS installed on Netbackup appliance or is there any other way of checking the Netbackup version, Installation path ...
Forum Discussion by adivya1 | 20 Dec 2014 | 1 comment
I do not need a solution (just sharing information) I'm thinking about getting a 5230 appliance with 40TB config to replace the traditional tapes.   Does anybody know the logical ...
Forum Discussion by HankC | 19 Dec 2014 | 0 comments
I need a solution I have just installed a Netbackup appliance for the first time and have a couple of questions. The Applaince was insalled as a dedicated Media server pointing to a ...
Forum Discussion by yobole | 19 Dec 2014 | 1 comment
I need a solution Symantec 5230 appliance running 2.6.0.3 Can anyone provide instructions on how to edit and save the changes to the /etc/samba/smb.conf file. I need to copy the ...
This issue has been solved
Forum Discussion by Simon78 | 19 Dec 2014 | 5 comments
I need a solution Hi , Master - Windows 2008 R2 with Netbackup 7.6.0.3  Appliances : 2 Appliances with 2.6.0.3 and 2.5.3.  Tape Library : Tandberge T40 (supported and ...
Forum Discussion by SymGuy-IT | 18 Dec 2014 | 1 comment
I need a solution Hi Friends, My name is Priyeranjan and today I am facing an upgrade issue with Netbackup Appliance 5230 media from version 2.6.0.1 to 2.6.0.4. I started ...
Forum Discussion by Priyeranjan | 17 Dec 2014 | 9 comments
I need a solution I have been involved in a task to move backups to Netbackup Appliances in our estate. For the first time I am seeing a very strange problem which is stopping me to ...
Forum Discussion by Vijay K Gera | 17 Dec 2014 | 1 comment
I need a solution Buenos días, El dominio es un master N5230, en version 2.6.0.2. He creado una serie de usuarios desde el CLISH Manage>NetbackupCLI>Create ...
Forum Discussion by Juannillus | 16 Dec 2014 | 2 comments
I need a solution Hi All, I have a Netbackup 5230 appliance 2.6.0.2 with 4x1Gb network port. I need to use eth0 for initial configuration. So I will bond rest of the network ports.  ...
This issue has been solved
Forum Discussion by evo | 12 Dec 2014 | 3 comments